title

扼住命运的咽喉 毛自富

谨以此书献给

所有关心和帮助我的

良师益友们！

2001/12


第一章 引言

路漫漫而凄迷

......

不必为我而哭泣

——题记

当你面临着夭折的可能性，你就会意识到，生命是宝贵的，你有大量的事情要做。

——史蒂芬·霍金

黑夜给我以黑色的眼睛,但我注定要用它来寻找光明；多舛而伤残的生命,注定要铸就我苦难而坚韧的灵魂。

轮椅的车痕，碾过十三个春秋，却永远碾不出我生存的那块狭窄的天空。我多么盼望能有一双健全的腿啊，任我踏遍山川，撷取人生的甘露，而我不能；但我的灵魂，却融汇在世界语中，随那优美的音符与韵律，跨越大海，跨越国籍，跨越种族，奏响和平、自由与美的生命之歌。

我很平凡。六三年出生，八０年考上大学，八四年参加工作，八五年成为高位截瘫患者。本属中等身材，一旦落入轮椅，更是矮人一等。三十五个春秋，十三个轮椅上的寒暑，人生短暂而漫长。从偏远山区到省城大学，从试用期教师沦为半植物人，舍弃成为数学家的梦想，而自学世界语，不出家门，但朋友遍天下，通过两首小诗，将中国和我的名字，刻上不朽的奖杯－－我不是英雄，但我感到英雄般的自豪。这份自豪属于所有关心和帮助我的良师益友。

其实，抛开这层淡淡的喜悦，生命的意义于我，除了残酷，还有什么别的释义呢？黑夜过后的白天，白天过后的黑夜，我常常苦思冥想，往事便如柳絮飘满脑海，强烈反差，令我恶梦连连。

我的轮椅的轴断了，还可以焊接修复，继续向前滚动，难道我就不能“扼住命运的咽喉”*，用坚强的意志战胜病魔？

* 见1998年5月17日（全国助残日）《湖南日报》头版头条专题采访报道文章。

扼住命运的咽喉

——记张海迪式的青年毛自赋

《湖南日报》（1998年5月17日）

编者按：毛自赋,一个超高位截瘫的年轻人,身处逆境,自强不息,写下了人生绚丽的诗篇。5月17日是我国今年的助残日,本报特将毛自赋的事迹奉献给广大读者。

人是要有一点精神的。一个人只要有了不折不挠,奋发向上的精神,就能在人生道路上干出一番事业来。正常人如此,残疾人也是如此.读了<扼住命运的咽喉>这篇通讯,相信您定会产生共鸣.

毛自赋的诗作《一生》和《裂缝》,气势磅礴。1995年7月29日,就是这两首诗,为毛自赋赢得了第八十届国际世界语大会文艺竞赛“文学新人才奖”。作为国际世界语组织的最高奖项,从1950年到1997年的47次评奖中,全世界先后只有37位获奖者。毛自赋便是第37位获奖者。在中国人中他是第一位。

他的名字频频走向世界。1997年7月的第82届国际世界语大会上,他又获得格拉博夫斯基“美文学贡献奖”；今年1月，法国世界语协会出版了他的诗集《变迁》。意大利世界语协会机关刊物《世界语先驱报》在发表毛自赋的一组诗歌时所加的编者按中说：“如果我们比较一下子中国传统诗歌的广袤风景，在这里（毛自赋的诗里）我们可以证实已发生了跨时代的跳跃和写作风格的革命。本世纪先锋派诗歌创作的趋势已抵达中国。”

（一）

今年4月，记者到常德市信息工程学校（原常德供销学校）访这位“先锋派诗人”时，他刚刚度过35岁的生日。他的身体被牢牢地绑在轮椅上，伸向记者的手绵软而冰凉。他告诉我们，他的双手已失去了触觉。

那是1985年3月23日，大学毕业后分配在常德供销学校任教才半年多的毛自赋，被一场车祸将青春的欢乐碾得粉碎。“第七颈椎脱位，乳头平面以下无知觉，双臂麻木，双手十指不能运动，大小便失禁，超高位截瘫”。面对这样一份诊断报告，毛自赋失望、沮丧，无边的苦痛像魔鬼一样啮噬着他的心灵。

1987年初，同在常德供销学校任教的湖南师大校友刘小姐给毛自赋送来一本《贝多芬传》，扉页上是她题写的贝多芬的一句名言：“扼住命运的咽喉。”这是毛自赋有生以来看得最入迷的一本书。这本书彻底改变了他的消极情绪。他想：贝多芬在身残之后居然能创作出《命运交响曲》，发出“生命是这样美好，活他一辈子吧”的热切呼唤，使自己成为世界音乐史上的一代宗师，而我有什么权力自暴自弃啊！

深切的自省后，他开始奋力寻找那片属于自己的生命蓝天。朋友们给他送来一大堆世界语教材和教学磁带。他躺在病床上，用两年的时间学完了世界语初级和中级的全部函授教材。之后，他又请人寄来《世界语诗词格律》和《世界语汉语词典》两本书，通过一年多的时间研读，归纳出4000多个分类同韵的世界语单词，为他走上世界语诗歌创作之路打下了基础。

夏季是高位截瘫病人最难熬的季节。因失去知觉的部位排汗困难，全身热量大多只能通过头部散发。为了驱走头部爆裂般的热胀，他让母亲在床边放上一盆冷水和一根透明软管，不时地吸进一口冷水含在嘴里。苦恼人有苦恼人的笑：看到软管中水流时上时下，他仿佛觉得自己是在畅饮知识、畅饮生活。

（二）

轮椅是他的生命之舟。可刚开始坐轮椅时，他的麻木之躯总是东倒西歪，稍不注意就会扑倒在地。他把轮椅摇到墙角，以防止自己倒下来。然而，这种摔打还是时有发生。那天，为维持生计，母亲照例外出捡破烂。独自坐在轮椅上的毛自赋想挪个地方，可才推了两下车轮，他就一头栽倒在地，嘴角摔出了血。无助的他静静地趴在地上，甚至不能像婴儿那样放声痛哭。几个小时后，70多岁的母亲从外面回来，看到轮椅上空空的，儿子呆呆地匍匐在地上，衣服也被小便弄脏了，禁不住伤心落泪。离别故土13年，她做梦都想回去看看，可儿子一刻也离不开她啊！她用柔弱的肩膀担起照料儿子生活的重担，熬白了头发累弯了腰。毛自赋的心也在流血，自此，他一坐进轮椅，就要母亲把自己绑在椅背和扶手上。他不相信自己一个数学系的高材生竟解不开如何生存这道方程式。

毛自赋在轮椅上的工作时间一次最多不能超过3个小时。可为了求证生命的价值，他常常超越这个极限忘我的学习和写作，以致下肢经常出现浮肿。陪伴了他10多年的轮椅也被“累”得嘎吱作响。1995年的一天，轮椅右轮轴心突然断裂，他被重重地摔倒在地上。学校同事帮他焊接好轮椅，他又坐上去继续用世界语创作。1996年的一天，轮椅的左轮轴心又在他工作时发生断裂。他栽倒在地，自嘲地说：“痛苦出诗人”。他再次请人焊接好旧轮椅。摇啊摇，他坚忍不拔地把自己摇出生命的绝境。

学习和写作对毛自赋来说绝非易事。十指没有知觉，汹涌的创作激情何以转化成文字？早在1987年，他就尝试着把一搓衣板放在腿上，然后在上面放上带纸的夹板，千百次地试图用双手“抱”笔写作。可见他一天也没有放弃把“曲线”变成文字的努力。

1989年4月，毛自赋隔壁的一位女教师将他推到距学校100多米的常德滨湖公园踏青。波光潋滟，桃红柳绿，男欢女爱的融融春光，勾起毛自赋对于美好生活的无限渴望。他幻想着自己拥有幸福的爱情、婚姻和家庭。回到家里，他用双手抱着在他看来重若千斤的彩笔，花了3个多小时，用世界语写成《南方的五月》这首八行小诗，以朦胧的意象记录了这次公园之行。1990年11月，这首诗在中华世界语协会会刊《世界》上发表，并得到15元稿费。这使他受到莫大的鼓舞，他感到自己的搏击正在把痛苦和哀伤化作欢乐的人生音符。他想起贝多芬的“谁想收获欢乐，那就得播种眼泪”的名言，深深感到，一个身处逆境却能歌咏痛苦的人，他将是欢乐的。他想唱，唱出苦难中的庄严。

（三）

他从牙缝里挤出钱来，托人买了一台英文打字机，以提高自己创作的速度。可是，用手敲击打字机的键盘需要爆发力，这对于十指无力的他又是个天大的难题。他尝试着用双手捧住铅笔，用橡皮头垂直敲打机键。字母虽然能够打出来，可时间稍一长，铅笔便上下滑动，而且有一些符号需要两手同时操作才能打出来。为解决这个难题，他冥思苦想了整整一个晚上。他懊恼：“为什么上帝要处处给我背上沉重的十字架？！”突然，他几乎大叫起来：“十字架！”他让母亲找来两支铅笔，十字交叉地紧绑起来。然后，他把这个十字架卡在右手食指和中指之间，用腕部力量压迫十字架敲击键盘，左手做一些辅助动作。成功了！从此，他手握十字架，任不尽的思绪在这象征着他痛苦与欢乐的坐标轴上奔流激荡。

1993年6月，他用世界语写成的一组诗歌在比利时世界语协会会刊《一月》上发表；同年8月，该杂志又发表了他的第一篇世界语小说《诱惑》。从此，他的名字开始频繁出现在比利时、意大利、法国、荷兰、芬兰、瑞士、保加利亚、日本、巴西等国的世界语刊物上。他的事迹在全世界100多万通晓世界语的人士中传扬。他们给毛自赋寄来刊物，寄来捐款。1996年，西班牙先锋派诗人费尔南德兹给毛自赋寄来自己的诗集《来自鸣响的孤独》。毛自赋立即回了一首评价这本诗集的诗。费尔南德兹接到诗评后，激动得泪流满面，向一个个诗友朗诵这篇诗评。法国的卓尔卡女士、荷兰的雅格布女士、俄罗斯的谢夫丘克先生等都先后给毛自赋来信求教，并交流人生感悟。

毛自赋买来《周易》、《庄子》、《红楼梦》、《三国演义》等经典名著，用世界语诗歌的形式向国际社会诠释这些作品的精神内涵。他还写文章介绍中国的风土人情，旅游景点，报道中国改革开放以来所取得的成就。

他生命的价值得到体现，他的生活空间（学校、社会）洒满阳光。世界在他的眼中越来越小了，而他蛰居的陋室却显得愈来愈开阔。


第二章 往事如烟

泥巴牛粪的童年

不知村外还有天

锄头扁担的课表

造就出风雨等闲


一、泥巴牛粪上的少年

湘北的小村大都山青水秀。我的家乡谈不上风景独好但也可谓风水不差。一条弯弯的小河环抱起伏的山丘。河堤围着水田，山丘点缀旱地；春夏秋冬，收鱼获米。在我最早的记忆中，那些山丘上也不乏苍松翠柏，而那条河流里满是鱼虾，鱼船、渡船、小帆船日夜不断。

可是，不知为什么,这里的地灵抚育不出人杰。有史以来，全村只是在民国时有人当过小小的甲长。无人出人头地也罢，全村百余口人中却有六七个聋哑、代代都出低能儿，但谁也未曾料到，今天会出现我这个超高位截瘫患者。

我来到这个人世间，最早的感受就是寒冷、躁热、劳累和饥饿。

我生于腊月的傍晚。生我的头一天母亲还在寒风中抡锄头挑扁担修大堤。寒冷和劳作是我先天的体验。

傍晚，北风拍打着破损的木板房。房后，几只黑鸦在重整被狂风刮落的鸟巢。天空昏黄。“人黄有病，天黄有雪。”这是当地人观人相与天象的口头禅。大雪来临之际，母亲和奶奶从早到晚一直在准备过冬的柴禾。天黑时分，母亲劳累不堪，仍然倚在茅草棚猪舍的栏杆上坚持捆扎树枝。忽然觉得腹中不适，她不得不沿着栏杆和墙壁趔趄进屋。我的到来终于能使她操劳一天后能早早躺下来休息。生儿育女的痛苦，对她来说，早已是一种享受。我已是排行第五了。所谓多子多福，儿多母苦不在乎。

况且，她三十几岁死了第一个丈夫，一个人拉扯大四个儿女和赡养婆婆，几年来，已是精疲力竭，难以维持这个家了。死了丈夫不久，接着又死了一个儿子。从精神到躯体，她的确需要休息一下了。于是，好心人给她介绍了一位三十五岁死了妻子，无亲无故带着个八九岁的养子的汉子。他们的结合，可谓够患难，但天知道是不是有什么真情。无论怎样，我的到来足以使他们高兴至少一个月。

当地的风俗，妇女生了孩子，必须一个月不出家门。有了我，母亲劳顿几年之后，终于能在房里呆上一个月。房子虽破，但总比在雪花中修大堤舒服。生了孩子在家，最多只是每天和我奶奶一起准备七个人的饭菜：舂麦米、捣红薯......而我的父亲，中年得子，后继有望，没有理由不高兴几十天。

我给这个家庭带来了和平。至少有一个月我的父母没有吵嘴打架。当然，这期间，我的同母异父的哥哥姐姐以及我父亲的养子之间是否和平我就不得而知了。不过，我后来听说，没有我时他们常常为争抢贴在锅底的一块烧焦了的本该给猪吃的锅巴而大动干戈。再添上我一张嘴，火药不断的局势想必不会缓和。

我的幼年在泥巴、牛粪中度过。哥姐们和我几乎相差代沟。在我最早的记忆里，大哥娶妻、二姐出嫁、三哥逃学放风筝。

妈妈又生了两个妹妹。小妹妹两三岁了仍是软骨头，整天坐在围椅里傻笑。我家又给这个村子贡献了一个低能儿。不过，还算幸运，她不聋也不哑。比起邻居一家有两个聋哑姐妹来说，我家的风水和祖先坟墓的选址当时还算不错。只是后来才知道，这是一个莫大的错觉——那两个聋哑姐妹成人后，比我的小妹聪明得多。

自从学会了走路，我整天就和哥哥姐姐们一起舂大麦。我和大妹的伶俐常常令村里人羡慕我父母婚姻的优化组合，因为他们自己大都是裱亲兄妹结成的夫妻。

我家还算“富有”，除了三间木板房外还有石臼、石磨和竹木砻子（通过人力旋转可初步脱去谷物的外壳）。六七岁时，我已成为奶奶的主要帮手。大麦、萝卜和红薯是我们的主食，虽然当地主产稻谷。父母、哥哥姐姐们整天在生产队里出集体工，我和大妹、奶奶一起从清早就开始准备一家人的食物。大麦需要臼了晒干、晒干了又舂，反复两三次才能吃；萝卜和红薯也要剁成碎末。

年年丰收的稻谷农民没有权利自己吃。一方面，当时，国家号召“深挖洞，广积粮，备战、备荒为人民”。粮食一出产，立即上缴国家储备，农民效忠为“革命”。另一方面，村里常住县乡干部组成的工作组，村与村之间的工作组互相比成绩，因而，本来亩产五百，他们会上报一千，这样，为保他们的“伟大业绩”，农民只得缴出自己的口粮。

作为学龄前儿童，我和大妹在舂麦米和剁红薯与萝卜的“运动”中，是远近闻名的“勤快”和“听话”模范。

我的启蒙小学，就在家门前两百米的山丘上。一间茅草房，三个年级，三个老师。一块黑板，一张讲台。整个上午，三个老师交替给三个年级上课。每天下午，老师就带着我们在茅房四周挖防空洞和战壕，做防空演习。

我们一学期的课文全是口号，“毛主席万岁！”“打倒苏修社会帝国主义！”等等。

我不知道我小时侯爱不爱哭，据说，我不会走路时，每天由三哥带着到邻居家玩。当我不听话时，他就拧我的屁股，是不是他越拧我越哭哭闹闹，或者，他一拧我就不哭不喊，这在我的记忆中是一片云烟。现在我想，多半是他一拧我就安静。我肯定是个“坚强”的BABY，这一点可以由一件事得到证明：我三十五岁的时候，母亲向我吐露，三哥带我玩时，不小心让我吞下了一棵野生的、蚕豆大的菱角。尖角的红菱咽下喉咙时，我哭没有哭呢，翻没有翻白眼呢，我不知道，但至少可以肯定没哭多久，要不，为何几天之后母亲才从我的大便里发现那棵血淋淋的菱角呢？

在我的记忆里，我的第一次哭是上一年级时，“敬祝毛主席万寿无疆！”的“疆”字我老是写不好，课堂上我哭了，结果是老师握着我的手和铅笔才写得象个样子。

还有两次哭让我终生难忘。

二年级时，有一天中午回家吃午饭，不知奶奶和家里其他人都去了哪里，迎接我的是门上的一把生了锈的锁。我在家的四周找了一圈，没有发现他们的影子。于是，我拿起门外的砍柴刀，一边砍门框一边大声地哭喊：“我要吃饭！”“我要吃饭！！”我一直喊到对面的小山坡上才罢休。这也许是我最不懂事的一次。

另一次长时间的哭是三年级时挨了老师的一个耳光之后。数学老师上课提问，接连几个同学都没有回答上来，教室里站了一大批，老师执意要有人答上了才让大家坐下。作为一班之长，我挺身而出，站起来阻止老师继续问下去。结果，老师把我拖到讲台上，非要我做出那道题来不可。十几分钟过去，我摆出一副哭相，老师开始拧我的耳朵。我实在难以忍受时，便大声地骂他的娘。他一气之下，重重的摔了我一个响亮的耳光，打得我两眼直冒星花，使我足足哭了半个小时。这是我一生中得到的最“酷”的惩罚。

俗话说，不打不成交。那天放学，那位老师特地把我送回家，向我家人解释我脸肿的原因并道歉。后来，这位老师免费教我吹笛子，我们成为很好的朋友。

三年级后，那所小学搬迁到离我家一公里远的地方。从茅草房到土砖瓦盖房，已是一大飞跃。更令人兴奋的是，新学校里，每个年级都有了自己的教室。而且，搬迁后，我们不再挖防空洞，只是每天下午清理建筑垃圾、搬移小山修筑操坪。很累，但我们很乐意。锄头扁担加书包，地地道道的半工半读，我们每学期的学费只是四五十个鸡蛋的价值。

一九七四年，我读四年级时，奶奶去世。她老人家去世时，没有分文遗产和半句遗言。我清楚地记得，那是农历十月初六，她风风火火从她大女儿家回来，因为第二天是我大哥的生日。那天下午，天气出奇的热。她迈着一双裹得很小的脚，手里拿着夹衣，沿着河堤赶回家。傍晚，她洗了个澡。第二天一大早，她给大哥煮好了三个荷包蛋以庆祝他的生日。做早餐时，奶奶老是抬不起头，想必是感冒了，她总是不停地叫我帮这帮那。本来，每天早晨我该照例出去到河堤上收牛粪交到生产队里挣工分的。那天早上我没有出去，因此父亲早餐时和奶奶争吵了几句。接下来的几天里，奶奶的病越来越严重，最后卧床不起了。有人病到了不请医生，在我们那里是很平常的事。许多人病了之后都是在床上睡好的。当然，几乎所有的老人都是一旦卧床之后就只是躺在床上等死而已。

躺了一个星期之后，奶奶实在爬不起来了，她才硬要求家里人请医生给她打一针。她实在不愿意就此死去。

她一生生了十二个孩子，最后只剩下两个女儿。大哥结婚才几个星期，奶奶还盼望着抱重孙子，她要亲眼看到宗族后继有人；大哥还没有给她生出个能续家族烟火的重孙子，她老人家怎么能放心的去呢；她一直觉得我们家的风水有问题，总是担心她的孙子们会像她的儿子们一样一个个夭折。遗憾的是，她一生劳累，却无力重新选一个风水好的地基再建家园，她曾想过把几座祖坟转移到有灵气的地方，终究还是力不从心。她就此离去，会死不暝目。据说，我的爷爷的爷爷辈中，出过秀才，理应就在我们这一代或下一代中肯定要出个举人什么的。哦，此时已不叫举人，而改叫工农兵大学生了。可是，我大哥、二姐和三哥都未能初中毕业，而我家亲戚朋友及左邻右舍没有一个是有权有势的，他们上“共产主义大学”是无望的了。我和大妹正在上小学，成绩都挺不错，奶奶多么想我们兄妹俩能让她如愿以偿。她对我和大妹的确很好。全家吃萝卜、红薯拌一点点大米时，她常常偷偷地在我们的一碗混合“饲料”下盖一勺大米饭团。每年冬天，晚上睡觉时，她都放一个小火盆在自己的膝弯下，让我和大妹睡在她的左右，等我们暖和并睡着了，她才将火盆移去然后自己开始睡觉。奶奶离开人世的前一天，家里人为她请来了村里的“赤脚医生”。医生准备给她打一针退烧的药，结果未能成功，说她的臀部皮肤太厚，针头难以扎进去，只得给她两片阿司匹林吃了。两片阿司匹林未能治好奶奶的重感冒。第二天午夜，奶奶睁着双眼很不情愿也很不放心地离开了这个人世。

奶奶离开这个世界的时候，我和大妹好像都没有哭泣。我们总以为，她还会醒来，因为，我们的一位邻居老太太年近八十了，躺进过棺材三次，只有在第三次才彻底死去；我们的奶奶才七十三岁，应该还可以死去活来好几次。奶奶去世后，放在棺材里有两天，棺材盖没有合拢，她躺在棺材里，脸上盖着一张白纸。我和大妹每天上学之前都看看奶奶脸上的纸是否在动。没想到，第三天上午，有人将我和大妹从学校叫回，说我奶奶马上就要入土。当我们赶回时，人们正在用大铁钉钉棺材盖。这时我才意识到奶奶彻底地死了，死去不会活过来了。不知怎么搞的，我还是没有流泪。也许，我是天生的铁石心肠，忘恩负义的家伙。我当时总是在想，要是她等会儿醒来或者晚上再醒来，怎样才能走出那钉得严严实实的棺材呢？人们应该插一根管子在棺材里并伸出坟墓外，万一她醒来了可以出气并喊叫......

奶奶的葬礼热闹非凡。墓坑就在屋后，但为了显示葬礼的声势，人们特地抬着棺材绕很大一个圈子——足足有两公里——爬上家门前的小山岗，走完一段河堤，穿过小平原的稻田，然后回到屋后的小山丘。长长的人流——亲戚朋友、左邻右舍以及附近村庄看热闹的男女老少——环绕着整个村子；有的举着花圈，有的举着五颜六色的布料和毛毯，吹唢呐的，打锣鼓的，耍狮子的......好一派轰轰烈烈的场面！我真的不明白，奶奶病重时人们为何不慷慨解囊给她治病，而她去世后却争先恐后、互相攀比买这买那。我觉得亲戚朋友的哭泣纯粹是假心假意，我才不去凑那分热闹。奶奶的棺材入土后，我和妹妹在她的坟前叩了三个头便返回学校上课去了。

听人说，某时某地死了一位老太太，埋葬之后的当晚，有人挖她的坟墓，为了偷窃棺内的葬品，结果，当盗墓人打开棺材时，那位老太太突然叫了起来。奶奶的坟地就在我家屋后，奶奶下葬的当晚，我竖着耳朵聆听屋后的动静，总希望有人来盗墓，总希望奇迹能在奶奶身上发生。可是，直至第二天早上，我没有听到任何挖墓的声音。也许挖墓的人很谨慎，没有弄出声音来。一大早，我跑到屋后的墓地，发现没有被挖的痕迹。这时我才彻底绝望，开始嚎啕大哭起来。真实男儿有泪不轻弹，不到黄河心不死。

奶奶去世后，十一岁的我不得不每天早上做好全家八口人的饭后去上学。幸亏，那时我们开始不用舂麦米了。生活刚刚有点好转，奶奶就去世，当时我没有想过这是不是一种命运的悲惨。

我的小学和初中年代，正是文化大革命时期，但因为我的家乡地域偏僻，远离“革命”的中心，我们的老师并不太鼓励我们当白卷英雄。相反，每个学期结束时老师都给名列前茅的学生发五好学生或优秀“红小兵”的奖状。每个学期得了奖状，我都交给母亲作纳鞋底的样纸。母亲的一秒钟的微笑是我唯一的和最高的奖赏。

其实，那时我力争上游，并不是为了得到什么奖赏。私自里我相信奶奶的话，我们家要出“举人”。完成奶奶的遗愿我责无旁贷。另外，我暗自下决心，一定要摆脱那世世代代愚昧困迫的境地。我的志向算不上高尚伟大，但我一直觉得，如果每个人主观上从个人出发，努力实现自己的志向，只要这种志向对社会无害，客观上就是对社会的贡献。记得一位数学老师对我们说过，“革命”就是以我为中心，以“不害别人”为半径，你画的圆越大，你对社会的贡献就越大。这话我一直觉得不无道理。

我曾以我为中心，不畏严寒酷暑，力争名列前茅。冬天大雪纷飞，每天做完全家人的早餐，没有靴子穿，穿上布鞋或球鞋照常按时到学，冻破手指脚跟毫不在乎。夏天，蚊叮虫咬实在挡不住时，就把煤油灯和凳子放在床上，放下蚊帐看书写作业。时间长了，家里人担心着火，更担心每月的煤油费用无法用几个鸡蛋开支，便不让我那样学习。于是，我要求单独睡在堂屋后的横阁里。没有窗户，只有一扇进出的木门，此外，我又用废书纸厚厚的糊住所有可能透光的墙上裂缝，劳累一天的家人早早入睡后，我便开始在床上继续学习。

那时，我也有过因为高兴而失眠的日子。

读四年级时，学校因“勤工俭学”成绩突出受到上级嘉奖，老师们可以到津市去参观。另外，各年级各班可选两名学生代表参加。我是代表之一。

老师告诉我作准备第二天去津市时，我高兴得真的跳了起来。

津市原是澧县的一个镇，离我家二十公里。父母曾抱着我去过一次津市。

去津市的前夜，我实在是睡不着。十一岁了，我还从未走进过城市，只是在一些战斗片中见过一些千孔百疮的城市模样，真可谓是井底之蛙。小时候，我们没有机会听人讲童话，学会识字之后，也没有条件看小人书。我不能想象城市的真实模样。只是听大人们说，城里有不用烧煤油的灯，一根线上可以亮一串；城里白天可以看电影；城里人不用走路；城里有许多比抽水机、打米机聪明的机器......这一夜，我睁着眼睛作着有关城市的梦。

第二天清早，我和老师及同学们步行前往津市。去津市，可乘船两小时到达，也可沿河堤或山路步行，步行要花半天时间。如果沿河堤步行，要过两次渡船。我们一行二十人，选择崎岖而路途更遥远的山路，是为了节约几元钱的渡船费。

秋天的阳光不算太热，但爬起山路来还是叫人大汗淋漓。走走歇歇，下午三点我们才到达市镇河对岸的一所中学。各人吃了一碗米粉，来不及休息，我们开始按预定时间参观山坡上的湖南拖拉机厂。车床、吊车、起重机；轰轰隆隆、火花飞溅......我们呆呆望着，聆听有关人员的讲解。这是我第一次认识煤油灯之外的天外天。

当晚，我们睡在那所中学的学生宿舍，因为周末，寄宿生大都回家去了，我们正好享受免费住宿。

接下来的一天，我们参观了附近的盐矿和造纸厂。管道、锅炉和纸浆池......似乎没有拖拉机厂新鲜。管道就象抽水机的水管，锅炉不过比自家的茶壶大许多，纸浆池好像我们小朋友们用泥巴筑的坑坑道道......老师发现我们对这些不太感兴趣，干脆让我们逛大街。逛大街的收获很大：我第一次认识了各种机动车辆。东张西望，很快到了乘船回家的时候。昨天的劳顿一下子难以恢复，老师不再让我们步行了。

乘船买船票，人们拥挤不堪。我好羡慕坐在票房的年轻姑娘。头发光溜、脸颊和双臂白白净净......她慢条斯理，收钱和发票都不屑朝窗外望一眼。好悠闲和高雅的职业！当时，我多么想长大后当一名售票员。

津市之行使我幼小的心灵若有所思。关于城乡，关于工农业，关于人与人......我异想天开。要是全中国的人都像那位售票员一样能座在家里轻松地工作该多好。

最让我彻夜难眠的是全乡一年一度的秋季中小学生运动会。

在村里从小学读到初中，我一直都是学校排球队的主力队员。全乡十五所学校十五支球队，每年集中在乡中学举行一次单循环排球比赛。每年参赛的头一个晚上我都彻夜不眠。因为参赛几天中，我能和同学们一道吃住在小镇上。接连好几天能吃上大米饭和放了植物油的蔬菜，而且闭幕的当天中午还能吃上一顿肉。这种生活在家里除春节外，是做梦也想不到的。在家里，一年四季吃的都是萝卜饭、南瓜饭或是红薯饭。即使这样，我也很少吃上中饭。因为学校不供应午餐，我家离新学校又较远，中午我从不跑回家。而这样，还可以为家里人节约，使他们晚上能多吃上一口。我们家里的晚餐，通常是由奶奶事先按年龄和当天做事的轻重程度为父母和我们兄妹六人分好了吃的份额，然后各吃各的。奶奶去世后，分配份额的任务也落在我的肩上，因为每天放学回家我就负责作晚餐。这种份额常常不能让每个人都填饱肚子。至于吃的菜，由于每年只能从队里分得半斤或八两油，味道可想而知。

即使是伟人，一生中未必得到的都是奖赏。微不足道的我，虽然大多时候“五分加绵羊”，难免不受处罚。

初二时，盛行“勤工俭学”。学校拥有上百亩的果园、茶园和油菜园，我们常常整个星期不上一节课，农忙和冬修水利时还要停课，专门劳动。

有一天，放学时，老师通知我们明天不带书包。回家的路上，我邀集另外三个同学，第二天一起到津市去玩。晚上，我在家里撒谎说我的钢笔丢了，需要一元钱买钢笔。于是，母亲给了我二十个鸡蛋。

第二天一大早，我们四个就步行去了津市。

这是我一生中第一次在没有大人带的情况下上街玩耍。他们三个都有独自上街的经验，我跟在他们的屁股后面在津市闲逛了半天。中午，我们各自吃了一碗一毛五分钱的米粉。他们都买这买那，而我总共只有一元钱，不敢乱花，因为我们已经商量好，回家时乘船。买了一只冰棍，留足两毛钱买船票，我买了一兜卷心白菜带回家。

第二天带着锄头扁担上学。劳动之前，老师宣布了对我的处分决定：撤消班长职务。这样，我被停职了一个月——在我的人生旅途上留下了“光辉”的一页。

从小学到初中，我一直渴望自己有钱买些书和一只象样的笛子。为了捞钱，我开始想到挖沙参到中药铺去卖。一个周末，我拿着锄头和竹筐到附近的林场去挖沙参，由于色盲，好不容易在郁郁葱葱中找到一株，没想到刚一下锄，一条蝮蛇唰的一下钻了出来，吓得我回头就跑，以致我从此不敢挖参卖钱。但我还是没有放弃赚钱的念头。我发现邻居的大哥自己制作夹子打黄鼠狼收入可观，于是，我偷偷地观看了他制作的夹子的结构，初一寒假时我自己花了几天时间做了几只竹夹子，又从家里翻出父亲几年前修铁路时用过的已经废弃的两把手电筒，求人将它们焊接成为可以同时装四节电池的特制手电筒。那时，刚学一点电学，恰好学以致用。我用铜丝和铁片代替锈坏了的电源开关，从镇上的垃圾堆里捡回一些废旧电池，装进四节一试，果然发光。我好高兴，犹如爱迪生发明了电灯。当晚，我拿着电筒把夹子放在自家屋后的竹园里，天空下起了鹅毛大雪。真实天助我也！心想，下雪天，黄鼠狼肯定会出洞觅食，我的夹子一定能逮住几只。

那一夜，我做了一个美梦。梦中，我到县城里卖掉了两只夹到的黄鼠狼皮，拿着十多元钱，不知道要干什么，好比百万富翁，生怕遭人抢劫。这是我一生中第一次梦见这么多钱，我不知所措，想来想去，最后把钱放在裤裆里，跑到书店买我想买的书——《公社新苗中小学生作文选》、《汉语成语小辞典》等。买完了书我又去买梦寐以求的笛子。我早就看中了一只两节合的竹笛，铜的接头，金光闪闪，三元多才能卖到。我终于如愿以偿。我可以将能折叠的笛子放进书包，每天带着上学。我可以把那只邻居的叔叔送给我的长竹笛送给我的妹妹......我还可以买一块手帕送给我的妹妹，以补偿我曾经打掉了她的两棵门牙的那一巴掌......

第二天一大早，尺余的大雪覆盖了一切。我迫不及待地跑到屋后竹林中，老远望见我放置的夹子各个都已开夹，我高兴得几乎叫了起来。我飞快地跑过去，结果大失所望，原来，被夹的全是老鼠！我梦中的激动情怀一下子消融在茫茫白雪之中，寒风透过我顾不及扣好的衣服，令我直打哆嗦。

这番梦的失望，我把它写进了老师可以查看的日记。在我初中毕业时，语文老师傅衣兴送了我一本《公社新苗》、数学老师向才元送我一本《汉语成语小辞典》。和那个梦一起，他们永远搁在我的脑海。

小学时代，还有另一件事令我刻骨铭心。有一年乡运动会期间，连续几天下着大雨，运动会不得不中途停止，我们便冒雨跑回远隔几公里的家。我紧跟在几位高年级的同学后面冲锋向前，到了一条沟渠面前，只见他们一跃而过，我也毫不犹豫，拔腿飞身，结果滑落渠中。哗哗的急流将我猛地冲向河里，我已全然没了思维。当彭元发老师将我救起并在附近的店铺给我衣服穿的时候，我的嘴里还在不停地叫：“我的乒乓球......我的乒乓球不见了！”原来，我清醒之后第一件事只觉得我花一毛钱买的乒乓球在我落水时从衣袋里浮走了。人们常说，大难不死，我必有后福。我不知道，我的后福是什么。

我一向善于冒险而且敢于冒险，这一点我的小学和初中老师早已达成共识。那时，我们乡村之间没有电话，每每有上传下达的通知大都由我当“通讯员”，无论大雨滂沱还是雪花纷飞。不知有多少次我独自在恶劣的天气往返于三个村小学之间，来回四五公里，中途要经过不少平原沟渠和山丘滑坡。我常常为得到那种特殊“待遇”而感到骄傲。


二、煤油灯下的高中

跳蚤、臭虫和疥疮、水肿

七七年以前，国家实行九年义务教育，除富农、地主子女之外，每个初中生都可以直接读高中。七七年开始，我们升入高中需要参加全省统考。我们村那一届初中毕业班五十人参加考试，结果只有五人考上，我是全乡第一名。我感到由衷的高兴，因为我向奶奶的愿望又靠近了一步。

进入了乡高中，不得不在校寄宿，每天的三餐饭由学校统一供应，这样，我终于能每餐吃上米饭了，但吃的菜，都是逢周末从家里带来的咸菜。那时，我有两个玻璃瓶，一瓶装炒熟了的蔬菜，一瓶装腌的辣椒或萝卜什么的。一次班主任老师羿保和无意中看到我吃的蔬菜——萝卜叶，他不禁摇头说：“哎，萝卜叶本来是下等猪饲料，不放一点油，人怎么能吃？”我只得苦笑着回答：“老师，我不能餐餐都吃辣椒酱，萝卜叶总算含有叶绿素吧。”为此，班主任老师几乎每个月都在班上举行小型统考，数学、物理、化学、语文、外语等交替进行。几乎每次考试我都得第一。每次获得的奖品是六元钱的教工食堂的菜票。当时的菜五分钱一份，这样，我每餐可到教工食堂买菜吃了。相比之下，这是天堂般的生活。从那时起，不识字的父母懂得了好成绩可以换菜票。所以，寒暑假时他们破例同意我不必为了争工分而参加生产队的劳动，而让我去家住小镇上的同学那里复习功课。

父母让我在本该争工分的时候去学习，还有另一个原因，那就是由于长期营养不良，每个假期干几天重活以后，我都会患夜盲症。患了这种病之后，刚到傍晚我就得提前收工回家。十五岁那年暑假，有一天收工稍晚了一点，就一路上好几次摔下田埂，弄得从头到脚都是泥。有的田梗有一两米高，埂坡上长满了杂草，我差一点摔死。为了不让母亲发现我的惨状，在回到家之前，我就先在门前的池塘洗了一个澡。晚饭之后，又参加抗旱车水。水车的地点离家五百多米，我端着煤油灯也看不清脚下的路。象旧社会的煤矿工人一样，我几乎把眼睛贴在地上，走完那一华里的路程。第二天，好心的邻居把我一路摔跤和摸着路走的情形告诉了我母亲，家贫，母亲所能做的也只是让我休息几天。经过几天的休息和吃一二两猪肝，我的夜盲症就消失了。

整个高一期间，每逢周末我还是回家照常参加生产队的集体劳动。那时，我的一个工作日大约可换一个鸡蛋。高强度的体力劳动，低得可怕的报酬，迫使我拼命学习，试图走出那个小圈子，看看外面的世界究竟怎样。

所谓乱世出英雄，逆境使人勤奋。我很相信这句话。进入高中后，虽然吃的有所改善，但其他生活条件比家里更糟。20个人住一间20平方米的房间，每上下两个铺位睡四个人。砖瓦的平房的地面没有水泥，一年四季潮湿不堪，特别到了梅雨季节，往往十几天倾盆大雨，换洗的衣服晾在房间里，喷发出霉气。而被单更是长时间无法换洗，结果臭虫、跳蚤泛滥。晚上无法入睡不说，常常中午午睡起床，不是额上就是臀部点缀上几个肉疱。长疥疮在所难免。几乎全班同学都长了疥疮，即使上课时也互不介意，每个人都把手伸进裤裆里不停地抓痒。对于那种哭笑不得的场面，老师也无能为力。

高一两个学期，我基本上学完了那时整个高中的课程。那时我们所学的仍然是所谓“乡土教材”，例如物理的内容大都是柴油机、拖拉机的构造和工作原理，化学学的是土壤改良和水稻栽培技术等。相对来说，数学还可以称作数学。为了超前学习，在煤油灯下，我和另一位同学合作，用复写纸把上一届学过的数学书抄了下来。数学老师何传平对我相当不错，高二时，每逢周末回家，他都让我单独使用他的房间，这样，我可以熬夜博览当时我们无法看到的资料，比如，苏联人编的《奥林匹克数学竞赛题解》油印本，在当时真可谓是至宝，何老师让我在几个周末夜晚把它全部抄了下来。而化学老师徐一成，年近花甲，他把我当作自己的孙子看待，他自己亲手为毕业生刻印了几十本化学高考复习资料，所剩几本在当时相当抢手，完全可以卖几元钱一本，但他免费送了我一本。这本资料对我日后的化学学习起了不可估量的作用。

七八年七月全国高考时，我刚读完高一。那位班主任老师提议我跳级考大学。当时的校长是我的政治老师，他也立即同意我提前和应届生一道参加高考。参加高考的几晚我失眠了，而且每天中午鼻子都出血。结果我没考上。那年所有应届生一个也没能考上。我是全乡近百名考生中的第三名。我没去拿成绩通知单，我觉得考没考上无所谓，因为还有机会。

七九年我又参加了高考，得了二百九十五分，虽是全乡第一但只上了部属中专分数线。可不知为什么最后连地方中专都未录取我。落榜了，我很沮丧，但我没有失眠。第二天我就卖掉所剩的几毛钱菜票，光着两只脚，在浓雾中告别了家乡，摸过一条又一条平原沟渠，怀揣高考成绩通知单，第一次来到了离家十公里的澧县第九中学。那里的校长兼物理老师彭杰二话没说，收下我继续读书。

没想到，县高中的生活条件也是如此之差，我无法摆脱跳蚤、臭虫与疥疮的困挠。那年冬天，我和邻床的几位同学得了疥疮，晚自习中途不得不回到寝室去抓过够。当时的班主任老师郝海洲发现后，特地为我们几个在他家里熬药治好了病。

在九中，吃的方面比家里还差：餐餐南瓜、冬瓜、咸菜，更糟糕的是，一种菜往往持续吃几星期。我清楚地记得，那年端午节的前一天中餐，我和几位同学发现，我们的咸菜中有不少蛆虫，于是，我和另一位同学一起将菜桌翻转过来放在地上。结果，第二天端午节我们被罚停餐一天。我们只得买包味精冲开水充饥。不幸中的万幸，五月初六，化学老师陈海涛特地“大补”了我一顿，不单如此，饭后，他还给了我一张教工食堂的菜票。这张菜票，我珍藏了一个星期才舍得去用。这张菜票的价值不亚于余光中的那张旧船票。那天中午，我拿着菜票，真的是滴着口水排队站在老师们的后面等待买菜，脑子里不停的闪现孙悟空吃蟠桃会的情景。谁会想到，那餐我会吃到怎样的佳肴。当我最后一个买菜时，一位厨师从窗口里望了我一眼，随即给了我一瓢粉丝。我舍不得独自享用那份美味，端着粉丝我大步跑回寝室与好友丕鑫去分享。万万没有想到，那份粉丝无油无盐，原来只是温水刚刚泡发的薯粉！好残忍的厨师！！当时，我真想把那位厨师宰掉，然后吃他的肉。但我三思之后，还是咽下了那口气，高考在即，我不敢再生事端。

第三年高中一晃而过。临近高考，我们班上不少人的腿开始水肿，都不知道是什么原因，大概是营养不良吧。所谓的校医只会发感冒药和伤湿止痛膏。我们也都未能去县城看医生。

相对而言我的水肿不算太严重，九中期间我非常注意劳逸结合，不再刻“苦”学习，我已意识到，与其刻意苦学不如总结好的方法灵活复习。上课集中脑力、下课发展体力。几乎每天晚饭后我都和几个“死党”一起到学校操坪打排球，有时还跑到临近的一所小学与他们的校队比赛。天气不允许打球时，我们便出去散散步、聊聊天，轻松一下大脑。

在九中，我已学会苦中求乐。不过，有时也乐过了头。有一天下雨，晚饭后无所事事，我和几个“帮哥”来到教室，不顾其他同学正在埋头苦读，我反穿起花里衬的夹衣，与他们一起唱起了歌谣：

“张老三，我问你，你的家乡在哪里？”

“我的家，在山西，过河还有三百里。”

......

我们的阴阳怪气使兄弟班级的不少同学都跑过来围观，结果，政治老师臭骂了我们一顿。晚上就寝之前，班长好象说三道四了我几句，以前当惯了班长的我有些不服，与他发生了小小的口角，最后俩人打起赌来，我说高考要多他五分，他说要超过我十分。结果高考我侥幸超过他三十分，但他三十五岁时已是湖南财经学院博士导师，而我还在斗室里搜索枯肠结结巴巴写这篇臭文章。虽然我和他吵过嘴，但大学时，他和我一山相隔，是他来我往的好朋友，心灵上丝毫没有隔阂。

高考前夕，我们“放风”三天。踏着骄阳烤炙了一天的沙石公路，我与丕鑫在依然灼脸的夕阳中漫步回家。一路上我们仰望天空，憧憬未来，尽情描画苦尽甘来的秋后景象。

“明年的今天，走在这条路上的我们就是两位大学生了。”

“但愿不是高四生。”

“一定不会！”

“再过几年，我们得了博士学位之后还敢不敢赤脚走这滚烫的路？”

“我想那时不允许我们赤脚了。”

“为什么？”

“一来，再过几年，这里肯定成了沥青路，赤脚会沾在上面的。再者，也许洋妞会缠上我们，她们硬要和我们一起回乡探亲，如果我们赤脚会有损国格。”

“哈哈......”

我们当时真的在梦游。

（其实，这个梦想只差一点成为现实。我写这篇文章的时候，丕鑫早已是博士毕业，广州中山医学院教授，只是他的夫人不是洋妞，不过我......对不起朋友，恕我落伍。）

这次高考，全县高中生都集中在县城考试。我们学校的学生住在近郊的一家招待所。那三天的生活是我有生以来超天堂的生活。餐餐肉鱼八大盘，我和两位老师与几位女生一桌，他们斯文，我可是放开肚皮地吃，想把十几年的饥饿一下子补回。或许，同桌的几位会觉得当时我象一头猪。人们说，猪吃饱了爱睡觉。可是，那三天三晚我一刻也未能入睡。我和一位关系不错的同学同睡一床，他的身体稍胖，四十度的高温下，我和他挤在一张单人床上，罩上厚厚的蚊帐，就象躺在火盆里，怎能入睡？虽然考前我们的老师告诫我们考试期间不要对答案，可是，考完第一科，兄弟班的一位老师就问我是否能得九十五分，我嘴上回答大概差不多，心里却有些担忧，于是，午休时总是不能合眼。傍晚时，我带着一个政治问题去问我的政治老师，没想到他断然拒绝回答，说我平时不努力。他一直对我有偏见，在他教我的政治课期间，无论大考小考，我没有一次能及格。高考时他还对我抱成见，我感到很气愤，晚上当然失眠。

三天高考总算熬过。考完之后，我们马上回校自己根据考试情况估计分数而填报志愿。各科老师讲解标准答案之后，我估计出了分数：总分五百三十分，我大约可得三百五十分。我斗胆将政治估为六十分，虽然我的答题方式与那位老师的大相径庭，但我总是觉得会及格。

填好了志愿，我挑着一箱子书籍、棉被等步行回家。走了十几里山路，眼见家就在小河的对岸，只要过了渡船，再走一里路便可以到家。可是，前不久泛滥的洪水冲毁了河堤，我不得不继续挑着近百斤的行李绕道四五里路才能回家。在原有渡船的地方，我歇息了一会儿。望着一片混黄的汪洋，我只得默默心叹。我的奋斗目标是否也像对岸山丘上的家，可望而不可及呢？我还需不需要走更多的弯路以实现我的理想呢？家乡啊，需要我怎样的努力才能使你摆脱贫困？父老乡亲啊，如何才能使你们旱涝都有一份收获呢？......七九年，我报考了湖南省地质学校工程地质与水文地质专业，我想治理家乡的水患；现在，我想修筑一座桥梁，连接山丘和县城，让乡亲们把丰盛的果实轻而易举的运到街上换回电灯与电话，是的，我报考的第一志愿是哈尔滨工业大学桥梁专业。

近一个月的等待之后，听说来了考试分数。我又是赤脚跑到九中。一进校们，我感到大吃一惊：学校的黑板报上早已登好了全校的考生成绩并排好了名次，我名列第一；我的政治得分九十一——也是全校最高分！

结果，四百二十分，超过重点分数线近四十分。拿到分数以后，我失眠了。那时不是先看到了分数以后再报志愿，而是先报志愿后通知分数，为什么要那样呢？！有关老师根据我估计的分数改成了第一志愿湖南师范学院。当时以我的实际分数绝对可进哈工大，如果我的志愿不被改的话......。当然，老师也是为了我的前途着想，从偏僻农村走出一个学生不容易。

从得知分数到录取通知单，又是一段难熬的等待。七九年得到分数后，满以为读个中专没问题，我和几位预取的同学整天坐在家里吹笛子、唱歌，结果，等了一个月，只得无赖地拿着上中专的成绩单去读高三。等待期间，父母特地把裁缝请到家里，为我做了一整套全新的衣服。八零年，我吸取教训，不再坐在家里傻等，我三天两头的往县城里跑，到县邮局前查看录取名单。终于，八月十六号我在红榜上看到了我被录取到湖南师范学院。此时此刻，我真想大声疾呼：“奶奶，您的愿望实现了！我是全村第一个凭自己的努力考上的大学生！！您安息吧！！！”

虽然看到了被录取的名字，但正式通知未来之前，我和家人仍然不敢张扬，所谓一日遭蛇咬，十年怕草绳，这次，再也不敢提前缝衣服了。果然，八九天过去，仍然不见通知。我急得像热锅上的蚂蚁，急忙跑到邮局打听通知情况。邮局服务人员说，通知早已送出。当时，我双腿发软，头昏目眩，心想，又完了，苍天啊，为何要如此捉弄我。为何同一条蛇要咬我两次！我像是被运命赶出家门的一条狗，耷拉着脑袋有气无力、畏畏缩缩回到了家里。看到我的那模样，家里人更是叹息不止，一家人都吃不下晚饭。晚上，我躺在密不透风的小房间里，真想在睡梦中窒息而死，可是，那一晚两眼未合，怎么也做不起梦来，只是满腹的愤懑要将整个身体爆炸。第二天我躺在床上不想起来，直到下午，我三哥来敲我的门。咚咚咚，他猛敲了几下，我还是不想回答他。最后他大声的喊：“你到底还想不想读书？”听到这话，我像一只睡醒的狮子，猛地跳下床，一脚将门反向踢开，冲向我哥，一把夺下他手中的信封......首先映入我眼帘的是信封右下角的一行醒目的红色地址：湖南师范学院。这时，我高声地叫起来，跳高似地跑到操坪上：“哇！我中榜了！！”好一种范进中举的感觉。

那是一九八零年八月二十六日，我终于在绝望的边缘拿到了录取通知书。原来，通知书被送到了离我家三公里的小集镇上的一家商店里。店主把信放在百货柜的玻璃橱窗上，不知过了几天，幸亏是夏天，要不，老鼠早已将信封叼去做安乐窝了。农忙季节，大人小孩都无暇逛集镇，否则，信封肯定成了人们的擦屁股纸。有时，我觉得，命运对我还算公平，恰巧那天在集镇上做泥工的三哥到那家商店买月饼吃，吃完月饼，他顺手抓起一封信去擦手上的油渍，就是他这一抓，抓回了我上大学的机会！

第二天我急急忙忙到乡镇上去办理粮油户口关系，顺便邀请乡中学教过我的老师到我家去吃饭。次日，老师们和我家的亲朋好友都来我家喝了庆贺酒。

九月三十日，我高高兴兴地进了湖南师范学院数学系（现为湖南师范大学数学系）。

入学之前，我到九中拜望了我的老师们，但我没有去看望我的政治老师。（那年寒假时，我和另一位同学又到了九中，打算还是去看看他；毕竟，我的高分无论如何也有他教导的功劳。没想到，那位刚过四十的老师已因车祸去世。他与我的误会已隔世难解了。）


三、枫叶红于二月花

进师范学院后，我不再有大材小用的情绪。

湖南师范学院地处岳麓山下，湘江河畔。广茂的绿阴树下，没有太多喧嚣，是潜心学习的好地方。

八十年代初，社会上人们的思想非常单纯。学院里更是一片净土。那时我们没有班主任，早晚自习也无人查到。上课与自习也没有特定的教室。开课的第一天晚上，我随便走进一间教室，发现里面鸦雀无声，后来的同学都踮起脚寻找座位，唯恐惊动了先到的同学。这些同学往往来自不同的系，不同的年级，甚至不同的学校，因为我们与湖南大学是邻居，而且没有院墙之隔，两所大学的学生可以到对方的教室里学习。

大学四年，我们一直没有校服，但我们的穿戴几乎整齐划一：绿夹衣、绿书包和网球鞋，早、中、晚，校道上总是川流不息的人群，每个人肩上是书包，手里拿着碗和汤匙。

有人说，从高中到大学，好比鲤鱼跳龙门，满可以轻松一番。其实，我觉得最大的轻松莫过于根据自己的兴趣与爱好发展个人有益于社会的特长。当时，师院的教学体制给了我们极大的自由发展空间。学习不再是一种负担，学生不必追求各科高分。学习不再须要“刻苦”，学习全然是一种乐趣、一种轻松愉快的享受。即使在规定的上课时间，你也可以去图书馆自学，去别的系或别的教室听自己喜欢的老师讲自己感兴趣而又有问题需要听的课。为自己的前途、为回报父母的艰辛抚养、为报效社会的无偿资助，我们没有理由辜负那种宽松的体制。也许是因为当时的社会正处于拨乱反正的转型期，无须过多的约束，我们都能自觉地感受到一种责任感与使命感，因为我们都亲身体验过“文革”的灾害。百分之三的升学率，我们能够“跳进龙门”，有机会“吃皇粮”念书，岂敢怠慢这“天之骄子”的机缘？每天傍晚时分，学生们挎着书包，争先恐后涌向教室，先遣的同学总是用书或笔记本为因故后来的同学抢占座位。而上图书馆，更要有点合作精神，抢座位、排队借书，非得几个人通力协作不可。那种学习氛围，真可谓“两耳不闻窗外事，一心只读神仙书”。其实，我们并不是不关心国家大事，我们只是以埋头苦学的方式一心想把“文革”造成的损失夺回来。我们清楚地知道，空洞的政治教育和声嘶力竭的标语口号根本无法推动生产力的发展。惟有知识才是力量，这种认知，来自汗与血的体验。正是这种认知的驱动，整个学院才沉浸在早晨书声朗朗、傍晚你追我赶的气氛当中。

我以为，七七年到八十年代中是新中国文化教育的鼎盛时期。我有幸成为这个时期的学子，深感骄傲。

我非常乐意过那种教室、寝室、图书馆三点式的生活。

不用花钱，我们的业余生活照样丰富多彩。岳麓山、湘江，自古至今养育了数不清的文人才子。对于我们，她们更是慈母胸怀。

每逢节假日，我都和几个同寝室的同学一起上山逛一圈。学院与森林公园融为一体，上公园不用买门票，何乐而不为？读书四年，我的脚印覆盖了岳麓山的每个角落。

春天，我们常常上山摘映山红。同学们采回含苞待放的花枝，插在盛水的玻璃瓶里，置于书桌或窗台上，可以享受好些日子红花绿叶。唯一的遗憾是，当时，我们没有想到送一束给班上的“五朵金花”。我们班五十人，其中女生五个。从进校到毕业，同窗四年，许多男生没有和女生讲过一句话，这决不是夸张，这是我们数学系八零级一班的“特色风味”。那五位女生的成绩在班上总是名列前茅，穿着一直朴素，从不涂脂抹粉。每每上完了课，她们很少到外面溜达，也许她们更乐意在书中寻找白马王子，抑或在她们的脑海里压根儿就瞧不起我们男生。而我们男生呢，常常在睡觉之前对她们品头评足，但从来不敢找机会和她们聊聊。在我们心中，她们似乎可望而不可及。因而，我们关注得更多的是二班的女生。记得有一次，我们同寝室的几位男子汉一时心血来潮，把二班的几位女生的名字写在纸上撵成团，抓阄看谁得到谁，现在想来真是百分之百的幼稚可笑。我们只是“偷偷摸摸”，没有人够男子气与她们说说话，更不用说表露心思。这种状况延续四年，也许是我们入学前从未从书本上或电视里品味过“花前月下”的风景。高中毕业，我们大都未曾用过电灯，更不知道电视是什么玩艺儿；所读的书，除了教科书就是高考复习资料。我们的心灵近乎佛教徒的超脱。就是到了大学，教室里也没有电视，我们也没机会“开化”。我们能“进化”到抓阄“定缘”，全得感谢电影《庐山恋》。花五分钱我们在学院的露天影院看了这部彩“色”片，其中郭凯敏拉着张瑜的手游庐山的情景令我们大开眼界。从此，我们经常在就寝铃之后谈论对象标准什么的。我们一直认为，研究生找本科生，本科生找中专生乃最佳搭配，因而我们的首要任务是攻读硕士学位，以求日后爱情事业双丰收。

我们不敢偷吃“苹果”，但常常在春暖花开的时候上山饱食红色的梅子，观赏春笋拔节、桃李争辉的四维风光片。

每年秋季，我们都会三五成群，带着旅行袋和竹竿，爬到山麓采摘不知是谁种植的栗子。满载而归的时候，总忘不了顺便带回几片枫叶，寄给远在他城的朋友，让他们分享红于二月花的霜叶。

到了爱晚亭，我们从不谈爱，也很少关注卿卿我我的人们搂腰或者搭肩留影。我们触景生的往往是另一种情。在这里，我们谈得最多的是毛泽东、是毛泽东建国的功劳与建设过程中的失误，以及他的文学、哲学、军事等方面的才能，还有他的理论与实践的不协调现象......

岳麓山不仅以她的广袤风景令我们脚踏青、心受洗礼，山中蕴涵的历史更给我们的课余、节假日增添无穷的韵味。

校园内半山腰处，小池塘的中央耸立着一个饱经沧桑的亭子，亭子里的石碑上刻着岳飞的肖像。我们同寝室的几个人经常来到这里，轻风、绿水与浓荫中，神仙般的就岳飞的忠君与报国争得面红耳赤，永远没有结果。是不是所有的君王都值得人们去忠？报国是不是等同于救民于水火？国是君王的家还是民众的集体？保住皇上的宝座是不是对国民有益？由此及彼，我们谈论起李自成，谈论历代农民起义的失败原因，谈论中国人的惯性思维，谈论中国的历史演义......

历史，永远说不完的话题。历史本该使人聪明，俗话说，前车之鉴，后人之师，但中国的历史总是让人痛心。盛唐以来，到了慈禧太后，几乎毁灭了整个中国。最可悲的是，“文化大革命”，“四人帮”，弄得中国比清朝还清朝，只差没有卖掉国土！

数学系的学生谈历史，纯属消遣。偶尔的机会，我们消遣进密林深处的地下室。原来，那里是国民党七十三军的军部骨灰盒存放处。抗战时期，七十三军与日军作战，全军覆没，后来，有人用青砖和水泥修建了这个地下室，分格放着军部要员的骨灰盒。没想到，“文革”期间，“红卫兵”们砸了骨灰盒，拆了大部分水泥搁板，地下室里一片狼籍，大有火烧圆明园的悲壮。

不过，令人欣慰的是，岳麓山上，黄兴墓、蔡锷墓、蒋翊武墓完好无损。我们常在他们的墓前放一束随手摘来的鲜花，以感谢他们使我们没有沦为慈禧的臣民。

每到夏天，橘子洲头便是我们的天堂。金灿灿的夕阳透过参天的枫林把云麓峰的威武雄壮投向湘江的锦缎波光，刚柔相济的涂绘把本是亭台楼阁、水杨沙滩的洲头布景成天宫玉宇，而又与“高处不胜寒”形成万丈反差，这里真可谓“低处不胜爽”。此时此刻，只要你往堤岸上一站，你就会不由自主，舒然羽化成仙，女性会感受仙女下凡、男性会觉得悟空醉天庭。若你是老外，或许你会以为你到了伊甸园，不过，这里不只有一对亚当夏娃，而是成千上万的夏娃亚当的子孙。

师院、湖大、教育学院、旷野学院互相比邻，课余之后，上万的师生谁不向往仙境？从校园通往沙滩的各条大小道路成了蠕动的龙体。我们男生穿着短裤、肩披浴巾，有的手里拿着救生圈、有的拿着篮球或排球。有的胸肌发达、有的排骨粼粼，但个个精神抖擞、“趾高气扬”，好一副跳水运动员或游泳运动员去夺世界冠军的派头。女生们当然穿着花花绿绿的裙子，超短的、紧身的，也不乏三点加浴巾。她们更是昂首挺胸，每当大踏步的赤膊男生超越她们的时候，她们总是甩甩发或不经意地拉一下浴巾的角。如果超前她们的是极端体形——太健美或太骨瘦如柴，她们免不了“哇”叫一声或者窃窃低语一番。此时，调皮的男生会回过头来，做一个回报的鬼脸，继而故意踩着她们的影子走。即便这样，彼此答腔讲话，似乎是罕见的事，除非是外语系的大胆女生想攀个帅哥教自己游泳。

绿洲沙滩与堤岸有三十米江水相隔。向往仙境又苦于旱鸭子的男男女女只得在堤岸脚互相拍水或者把双手衬在护坡岩上双腿七上八下的打水。有时夏娃会游泳而亚当不会时，她们得体味一下牛郎织女隔银河的滋味。后来，学院特地租用了几条木船，为解牛郎织女隔河之苦。

当然，也有勇士挺身而出，为羞于求帅哥的旱天鹅圆登洲之梦。女生躺在救生圈上，英雄男生踩着水，将圈和天鹅拖向绿洲。有的因此成为水上鸳鸯。

我不属于帅哥的范畴，更缺乏英雄气概，但天赐了我一回拖天鹅的机缘。这个机缘还得感谢我的铁哥兼拍挡陈雅聪。他和我是澧县老乡，同班同寝室。他是数学系排球队主攻手和队长，我是二传手。从入校的第一天起，我和他就亲如兄弟。他老家澧县，父亲部队转业到长沙。雅聪从常德考进师院，可以常回家与父母相聚，我也时常到他家享受一顿“共产主义”。

学习、长跑、排球以及游泳等，我们都是很好的伙伴。八四年夏天的一个下午，我刚写完毕业论文正收拾草稿，雅聪便邀我去舒爽一番。我立即响应，赤膊上阵，连浴巾都没有拿，大步流星跟在他的后面，连蹦带跳下了四层楼。不料，楼下有两位女生挎着救生圈在等他。其中一位是他高中时代的同学，当时就读于湖大物理系。另一位我全然不曾谋面，大概是那位女同学的同学吧。我和她们点头微笑了一下，算是打了招呼。我们四人加入了川流不息的游泳队伍。

从校园到江边，慢悠悠的十分钟里我一直保持君子之交淡如水的风度，任凭他们三人谈笑打趣。

下了堤坡，雅聪和他的女同学二话没说，入水游向沙滩。这时我才明白，留下的这位天鹅非由我“英雄”过河不可。她不算苗条，但也够匀称，苹果的脸，葡萄的眼睛，足以让我乐意“勇敢”一回。高弹的绿色泳装更体现出她那犹如她手中拿着的绿色救生圈的丰满。夕阳映衬下，她的双颊白里透红，微风中齐肩的黑发调皮地拂撩她的双眼，她时而用手把它们抛向背后，嘴角吹开一缕不愿离开她那粉红腮帮的秀发，她时而向后丢一下头。我站在齐腰的水中，傻乎乎的象在欣赏一尊动感雕像。过了一会儿，她干脆斜着头，双唇抿住一小束头发，好像故意摆出妩媚的姿势让我的眼睛为她摄影。我真想她那种姿势在我的眼前保持一万年，瞧，晚霞自驼绒的天空流泻，漫过青翠欲滴的丛林，斑驳璀璨的柔光又是怎样的一幅背景！就在我玩味董永遇见七仙女情景的时候，忽然看见她的眼角沁出一汪汁液，不知是汗水还是泪水。这时，我开始意识到，我在摧残美！那种美应该得到温柔的抚慰，应该放进荡漾的青波。于是，我向她伸出了怜香惜玉的手。她以步入舞池的姿态，走进水里，头和双手伏在救生圈上。我不再迟疑，左手抓住救生圈，右手和双脚划水把她拖向对面沙滩，双眼一直望着躺在沙滩上的雅聪和他的同学。其间，我未敢问她姓什名谁，她也不曾打探我家住何方。我思忖，她肯定也是理工科的学生，不然，她一定会吃我的豆腐。

情爱方面，数学系的我们大都近乎呆子，不过，我一直认为这种呆对潜心学习并无坏处。

我们虽然呆得出奇，但很注重集体主义与同学友情。作为系排球队主力，我和雅聪等时常指导女队员战术和技巧，大赛前夕，我们也和她们同场练习。我们比赛时，她们到场给我们当拉拉队、提供开水和看管衣服和毛巾。有时，女同学病了，我们主动借担架车把她送到附近的医院。而当男生遇到经济困难时，女同胞们便率先解囊相助。四年中，我们一班在学业与文体方面都在全年级名列前茅。

精神上的充实，往往可以补偿物质上的窘迫。我每月只靠一十七元五角的助学金吃饭、穿衣，有时还要从牙缝里挤出一点钱来买书。我没有多余的钱逛街或观光。但这种生活，足以使我怀恋一辈子。

那一幕幕的欢快场景令我没齿难忘，永远是我大半辈子的梦幻素材。在我瘫痪之后，数不清的白天夜晚我的躯体飞出囚室，摆脱阴郁的枷锁，潜入往日的炽热情怀。同窗好友们在毕业前夕邀请我到水绿洲野餐和拍照、班上的五位女同学请我吃北方水饺、邵阳的曾海平请我到他家做客并观光邵阳......

说起逛书店，我会想起至今让我啼笑皆非的一件事。

我送远道而来的朋友到师院的汽车停靠站。我们到达站牌时，公车还没有来，我的朋友提议，与其在站牌下等车，不如逛逛师院与湖大之间的岳麓书店。好主意。我立即和他一起走进离站牌只有几十米之遥的书店。

进书店不久，我觉得肚子有些不舒服。于是，我告诉朋友，我得去方便一下。

书店与湖大的一栋学生宿舍仅一墙之隔。我急忙进入那栋宿舍的洗手间，舒服之后，大踏步返回书店。

刚出宿舍大门，一位中年妇女手持长柄竹扫帚将我拦住，盘问我在干什么。

阿姨，我来找同学。我毫不犹豫地回答。

找谁？她满腹疑问地追问。上课时间，宿舍里空无一人，你来找谁？

我顿时感到茫然。真的，我来找谁呢？这栋宿舍里根本没有我高中时代的同学。我的一位在湖大就读的老乡住在另外一栋宿舍......我的大脑飞旋。突然，我想起，前不久一位同学的同学到我宿舍里坐过，他在湖大化工系读书。可是，他的名字我一时记不太清楚了，好像是什么“立夫”......拿扫帚的阿姨鼓胀着双眼从上到下打量着我。我不能再犹豫，于是，一个名字从我的口中飞出：“陈立夫”。

哪个系？

“化工。”我短促地回答。心想，那位同学在书店里一定等得着急了，我得马上赶回去。

没想到，那位妇女放下扫帚，把我推进宿舍大门，一边锁门一边对我说，请你在里面等一会儿。

无可奈何，我不得不呆在宿舍的回廊里四处张望。这时，我发现回廊的墙壁上挂着电机系与土木工程系各年级各班的信箱。我恍然大悟，这里住的不是化工系！

没多久，那位妇女带着一位穿警服的先生出现在我的面前。我意识到，他们已把我当作小偷。

那位保安开始认真地盘问我。忠于职守的阿姨在仔细检查每一个房间的门窗是否被撬。

我极力声辩我是来找人，我和我要找的人只是一面之交，我没弄清他的宿舍......同时，我千方百计证明我是师院的学生，可惜，我身上没带任何有效证件......最后，我想到一个证明人。我告诉保安先生，我认识化工系的一位青年女教师某某。正当此时，阿姨前来报告，没有发现被盗。于是，好心的保安先生用对讲机与他办公室的同事联络，查实化工系是否有青年女教师某某。得到肯定的答复之后，保安先生吩咐我留下手表，让我返校拿学生证赎取。

一个小时过去。当我回到书店，已不见我要送的同学的影子。

要是我一开始就实话实说，事情会变得怎样呢？

我真不知道为什么我当时那么不愿说出"上厕所"三个字。仅仅是因为"找同学"比"上厕所"文雅吗？

一晃十多年已经过去。我时常回想起那件事，总是在心中暗笑我当时的傻得出奇的执拗。

执拗的性格要是能加上执著而专一就好了。我执拗，执著但缺乏专一。大学期间，我执著于数学，可惜不太专一。我花很多时间搞英语、曲艺、吹笛子、拉二胡和小提琴、还学了几天俄语......结果，一事无成。虽然第一学年得了“三好学生”和“优秀共青团员”奖状，而且一年二期被选为班团支部宣传委员，但后来我不太注重考试成绩；从二年级起，我几乎整天泡在图书馆，专攻数学专业课。其实，对于数学专业本身，我更缺乏专一的思想；看了太多的参考书，未能很好消化。我满有把握的报考了广州中山大学数学力学系研究生，结果名落孙山。

师院期间，我渐渐爱上了教师职业，我庆幸我能成为一名人类灵魂的工程师。八三年到衡阳教学实习时，我是十八人的实习队副队长兼临时团支部书记。实习成绩是优秀。

八三年十一月初，教学实习结束时，我们实习队组织游览了南岳衡山。二十人租用一辆东风卡车，一路歌声笑语，我们站在车厢里，一路欣赏田园风光。对于曾经令我劳累不堪的农村，离开几年之后，反而有了一种莫名的向往感，也许湘南的乡村不同于我的家乡吧，或者，我的家乡也变得美丽诱人，只是我自己疏远了她。

是的，几年来，每个暑假我都呆在学校，一方面可以节约往返的车费，另一方面暑假期间可以在校图书馆尽情浏览课外书籍。此外，留校后，每天还有五毛钱看管行李的补助，而假期时每月十七元五角的助学金照发，这对于我算是一笔可观的收入了，下学期我不必向家里要一分钱，吃饭穿衣勉强自给。其实，这些似乎都是借口。假期不敢回家，事实上我仍然害怕双抢劳累过度而患夜盲症。高中毕业时，我已不得不戴眼镜。如果戴上眼镜再加上夜盲症而一路摔交的话，后果不堪设想......说起摔交，我心有余悸。八一年寒假回家过春节，由于道路不畅，汽车晚点，我晚上六七点钟才接近村子。远远望去，只见灯火通明，我以为家乡用上了电灯，心中暗自欢喜，双眼频频盯住那片灯光，不留神一下跌进新开的沟渠，给家里人带的两瓶玻璃罐头摔得粉碎，我当然是鼻青眼肿。幸好是冬天，我穿着厚厚的棉衣，不然，我肯定要光荣挂彩了。走进家门，我发现母亲正在煤油灯下作晚餐，顿时心生一种说不出的酸楚。毛主席曾说过，八零年全国实现农业机械化，怎么八一年了，我们那里的农村还是煤油灯、锄头、扁担......希望的田野上何时才有希望？咔嚓一响，停下的卡车将我从回想中唤醒，不觉已到了希望的旅站——衡山山脚。

第一次游览名山，真可谓心旷神怡，不能自己。可惜，我没有写下一篇游记。不过，当时的情景与感受已铭刻在心，终身难忘。

***

阳光 雨水 汗珠 阴凉

独木桥

诱人的歇脚地

脚生肉茧 双腿酸软 蹒跚

寥寥落落的里程碑

似乎伸手可及的两点之间

原来

远隔峰回路转

眼皮底下的目标

却需要

艰辛持久的步伐

挑衅 可望不可及

终于 极顶至乐

至乐 极顶

气喘嘘嘘的攀登之后

舒爽的站立 苍松之上

与翠柏并肩

脚下是云是风

呼吸 炽热的蒸气

沸腾的血

穿过峡谷和山峰

在历史和现代之间荡漾

崎岖与陡峭

已成过去

开阔与平滑

激动心胸 奖赏拼搏

***

大学几年，我们与老师交往甚少。上完课之后，副教授或讲师大都回到丛林中的家里，批改作业或上习题课都是助教的事，因而我们很少与科任老师接触。只有到了实习的时候，我们才真正感受到师生如母子、如姐弟。

我所在的实习队十八个学生。两个带队老师，都是女性，其中，高老师年近花甲，何老师则是刚从湘潭大学毕业来的小姑娘。教学实习四十天，我们整天在一起。一样的异境他乡、一样的吃住条件使我们亲如一家人。作为副队长的我，更是与她们亲上加亲。

游衡山时，我和几个同学一起一直扶着高老师，尤其是下山时，我们抄着她老人家的胳膊，几乎是抬着她下行。高老师平易近人，与我们丝毫没有代沟的隔膜，她给了我们母亲般的关怀，我们无以为报，登山相扶，我们理应尽一份孝心。

我从小好动，青春年华更是不甘文静。读大学四年中，我一直是数学系排球队主力，我们系队在全院十多个系的比赛中得过第二名。一年一度的系运动会我都报三千米或跨栏。此外，在全系组织的登岳麓山的比赛中，我得过第一。我一直是个生龙活虎的乐天派。

毕业前夕，我与几位好友相约，一年后，我们骑自行车旅游庐山。我们七大金刚拍了合影，之后，我被推举为行动小组组长。


第三章 虎落平川

今夕何夕

来不及学会奔跑

一只脚己站进坟墓

妻子去了火星

带着一群儿女

所有的我 留在四间房里

还有虚空

天平两端 过去未来

我不能衡量

阴郁的烛光

模糊着刻度

去你的吧 数学

分行文字在脑海浮现

粗制 滥造 管它如何

将它们寄给

第二个我

上邮局 路遥


一、老虎窝里虎落平川

八四年七月，我被分配到当时的常德地区供销学校(即现在常德市信息工程学校)任教。

学校座落在市郊德山，绿树成荫，环境优美。左侧是郁郁葱葱的莲花池，右侧是传说的老虎窝——一个树木丛生的小山坳。虽然与岳麓山与湘江水相去甚远，但这里也称得上山清水秀。

一到校，我受到了当时校长一家的热情款待，我在他家吃了中饭。随后，有关工作人员把我领到早已安排好的住所。那是一间平房的单间，后面有蛙鸣远扬，前面是群鸟欢歌，好一处我梦寐以求的柳宗元式的桃花源。

认真搞好教学的同时，我埋头准备来年报考北师大的研究生。每天傍晚开始，我就赤膊短裤地伏案备课、学习。美好的未来似乎在向我招手。

校领导很器重我，一入校，我就当上了中专二年级一个班的班主任。我所教的学生差不多与我同龄。每天，夕阳西下，绿荫丛中，我都与他们打排球、篮球，一边说现在、话将来。

中学时代的那篇《桃花源记》使我一直向往桃花源的境貌。大学时我经常和同学们谈起采菊东篱下，悠然见南山的生活情趣。我曾经向同学们描绘了一幅我的归宿图：四十海外学有所成而归，找一村妇隐居桃花源，像陈景润那样摘取几尊数学金鼎，与隔壁老丈把酒话桑麻。到了常德，我当然要去印证一下桃花源究竟如何。秋天，本不是游桃花源的好季节，但我迫不及待，邀几个好友兴然去了桃花源。

当时的桃花源没有多少人工雕琢，时至旅游淡季，游人稀少，我们几个饱览一天，甚至连问我们来自秦还是汉的武陵人都没有，真是一方黄花处女地。

背着满相机清醇的欢歌笑语，我们载着夕阳返回学校，一路指点江山，激扬话语。

令人意想不到的是，这样美好的时光不过半年，一场车祸把我的无限希望和大好前程辗得粉碎。

我永远不能忘记，公元一千九百八十五年三月二十三日中午十一时许，那个给我终生带来噩运的时刻。二十二岁的我春风满面，从市郊兴高采烈地骑自行车赶回学校，一辆拖拉机猛然从侧面将我从自行车上撞下，我生命中饱含憧憬与希望的乐章也就此嘎然而止了。我咽着苦水跋涉了漫漫的求学之路，尚未来得及呼吸几口自由而轻松的空气，尚未来得及为家庭，为社会尽一份责任便栽倒在车轮底下。

没有惊慌，没有痛苦，生命的无常把我推进了原常德地区医院特别护理室。傍晚苏醒时，我只知道医生在我的头颅上打孔，护士们在剪我的衣裤。我只意识到我全身麻痹，没想到会终生瘫痪。我现在在想，当时我为什么没有象电影里一样，悲天号地地闹上一阵。痛失青春与前程，竟没有机会叹息、呻吟与流泪，更没有机会喊出悲愤与懊悔。那时我很平静，只当是手放在胸口做着全身不能动弹的恶梦。

双臂曲屈于胸前,头上牵着几十斤的铅球。在输液反应引起的高烧中躺在急救室的病塌上，满是思维又没有思维，日夜是梦又不是梦......

一个星期以后，大脑完全清醒，我开始明白我当时的状况和可能的后果：第七颈椎脱位，乳头平面以下无痛、触觉，双臂麻木，双手十指不能运动，大小便失禁......超高位截瘫。从此我将被困定在轮椅上，寸步难移，了此一生，现在自己连侧身的力量都没有了。过去龙腾虎跃的情景将成为永久的回忆。这时我外表仍然保持冷静，我不能发怒。我不是公伤，没有资格在看望我的领导和同事面前发怒；我不能叹息，并且不能愁眉苦脸，父母兄弟吃苦耐劳供我读书，望我出人头地，今天落到这步田地，已够让他们心碎和忧伤；我不能颓丧，在日夜轮流护理我的学生面前，我曾是个顶天立地的男子汉，现在应该也仍然是；我更不能在从昆明赶回的女友面前哭泣，我曾对她过于冷漠，而今我一副惨相，没有脸面在她面前悲哀而让她分担我的不幸。

好比布娃娃，脸上笑嬉嬉，里面一团糟。我躺在病床上，丝毫不能动弹。从早到晚，除了输液就是输液。输液反应令我整天在高烧和发冷中垂死挣扎。一会儿觉得双脚背在肩膀上向上飘飞，一会儿好像四肢朝天滑落万丈深渊；上课、考研究生；打球、登山、旅行......乡村、省城；青春、死亡......

那时，我已分不清白天黑夜，稍微清醒时，我便问护士当时是什么时刻，但在我的潜意识里，窗外还是阳光明媚的三月。几星期之后，医生容许我在护士的严格控制下侧身。每次侧身，我都要求面向窗外。窗外有一棵我不知名的树，枝叶茂盛。我乐意久久地注视那些绿叶。仅仅是绿叶！我曾经拥有一座座青山，我几乎毫不在乎家乡的连绵山丘上的郁郁灌木和松林。可是现在，我要是能摘一片绿叶，我会把它当一座青山珍藏。当时，我多么希望我能赤脚走回那令我累得患夜盲症的小山村，再度享受舂麦米、捣罗卜红薯、挑牛粪的乐趣！

出院回到学校时，乳头平面以下全无触觉，双臂稍能屈伸，但两臂外侧毫无痛觉。我想起勃朗宁夫人，坚信自己有一天会重新站立。

我没想到往后的日子会如此艰难。

八五年五月至八六年五月卧床一年，每餐由母亲用汤匙喂饭，不知道饥饱。每隔几小时由父母托起上下身改变体位。由于大小便失禁，自己除头部以外全身无力动弹。夏天，长褥疮几乎难以避免。

刚出院不久，骶椎部长褥疮，我又一次面临死亡。当时的校领导立即从附近的医院请来医生，医生经过检查，剪去完全坏死的组织，褥疮表面4×5厘米，深及骶椎骨，第一次敷上药以后，我隐约听见医生与校领导在阳台上谈论:许多截瘫患者都死于褥疮的并发症，他如此大而深的褥疮,只恐怕即使能走路了，也不会痊愈，对于褥疮，目前世界上尚无特效药......这些话我父母均已听到，本来沉重的心里更添一块石头。正逢盛夏，持续三十九度高温，正常人也日夜难眠。我纹丝不动，整天躺在床上受着火一般的煎熬。无触觉的皮肤，毛孔全不能排汗，那么全身的热气都充向脸部，火烧火烤，没有电风扇，父母日夜轮流为我扇风，每隔两小时又给我侧身......如此折腾半个月，全家人的精神与身体都崩溃了。我每天吃二十只冰棍也无济于事。我整天张着大嘴喘粗气，父母一分钟都不能入睡，心烦意乱，于是吵起嘴来。一气之下，父亲跑到了乡下。剩下母亲一人，更是困难重重，母亲一人不能为我翻身，弄得不好我的脊椎又会断裂，白天，只好每隔几小时请来我的一位校友来帮忙，那么晚上呢？他不能整个晚上也不睡觉，因为明天他还要上课。苦思冥想之际，我请他在床上架起一根木棒，穿上皮带，我用两小臂拉住皮带环，母亲站在床的另一头提起我的双腿，移动一点位置后，母亲下床，她托起我的下半部，我用一只小臂拉皮带移动肩和头部，这样，一、二、三同时用力，终于侧动了身体。从此，像马戏团一样，我的生活中每天都离不开垂吊的皮带。侧身、上下轮椅都得用上皮带。一段时间之后，母亲不用站在床上也可以为我侧动身体，把我扶上垫在臀部的防止褥疮的气圈里。

为了解决头部灼热而不能入睡的问题，我开始想到一个办法。当母亲给我凉开水喝的时候，最后一满口我不咽下，待母亲转过身去，我就用手掌把口腔里含的水擦在脸上。这样确是感到一时的凉快，但这种凉快保持不了多久。于是，我要母亲给我找来医用橡皮管，把它一端放在凉水瓶里，另一端置于我枕头边，这样我可以不断地往脸上反复抹水。我不再张口喘粗气，太累的母亲也可以睡上几小时了。她不知道我用橡皮管并不单是为了喝水。第二天起来，母亲发现我背后的床单湿透，大发雷霆，说我自寻死路，瘫痪了又找上风湿病......第二天，我反复思考，想出另一个办法，在身子旁边放上一盆冷水，把毛巾沾湿，搭在手腕上，扬起小臂，把不滴水的湿毛巾当扇子用。这种方法果然奏效，后来我每个夏天都这么做。幸亏母亲看护，加上医生的精心治疗和学校领导、老师的关心，三个月之后褥疮痊愈，真是不幸中的万幸。

住在学校里，校医负责我的日常保健医疗，同时，我接受学校门卫徐伯的中医药治疗，一天一瓦罐中药，持续一年。不能屈伸的手臂渐渐能够活动。其间，学校调进了一位从医专毕业的薛小姐。她被安排住在我的隔壁。进校不久，我们成为好朋友。她每天利用休息时间义务为我扎针灸。她告诫我不要成年累月平躺在床上，于是，家里人从乡下给我做了一个可以升降的木架子。由于长期卧床，头部稍微抬高就会昏厥。在薛小姐的指导和帮助下，我开始躺上木架子，几天一厘米地慢慢升高一点体位。后来，学校另一位校医肖医生给我施行按摩，同时让我服和敷中药。不久，我可以被抬下床，半卧位地躺在藤椅上一两个小时。这对于我已是一大飞跃。我终于能够在阳光明媚的日子斜躺在屋外的走廊上享受鸟语花香。人是自然的产物，与自然隔绝了一段时间的人更觉得自然的可亲可贵。躺着注视了近一年的天花板，终于有机会仰望天空、俯视大地，这不亚于是一种再生。云彩、微风、落叶、蝴蝶、蜜蜂......一切都是那么引人注目。坐在阳台的第一天，我犹如来到了一个陌生的世界。那些活动的生灵，使我大饱眼福。我羡慕爬动的蠕虫，我嫉妒站立的小树。我甚至希望有蚂蚁爬上我的腿，让我感受一下痒痒的感觉；更幻想一条毒蛇突然向我进攻，使我猛然拔腿奔跑；或者天上掉下一块陨石，就要砸到我头上的一刹啦，我下意识地从藤椅上跳起......

我住的那一栋平房全部是从高校分来不久的青年女教师。有人开玩笑说，我是红色娘子军中的党代表。人们看到整天都有女同胞和我聊天。是的，她们都乐意关心和帮助我，一有空她们就陪我谈天说地。有的给我借书，有的给我读报纸。我清楚地记得，在我卧床时，我的邻居也是我师大的校友刘小姐送我一本《贝多芬传》。扉页上的赠言是：”扼住命运的咽喉。”如果传记可算作小说的话，那么这是我一生中第一次读一本完整的小说。中学时代没有机会看小说。大学四年，我一心扑在数学与英语上，我的借书卡上没有一本小说书名。是那些活泼的青年女教师给我补上了文学的第一课，也是她们在我失去青春的时候仍然感到青春的浪漫氛围。同时，有她们在我的周围，我每时每刻都没有失去对青春的记忆，对生存的渴望。

后来，刘小姐从外地旅行又带回了贝多芬的交响曲盒带，其中有第五交响曲、致艾丽丝、月光奏鸣曲、热情奏鸣曲等，一回家，她就把带子借给我听。我不大懂音乐，但那几首乐曲神奇般地唤起我对大学时代纯洁无邪、梦幻般彩色的美好时光的回忆，水绿洲上的野炊、橘子洲头的游泳、岳麓山上采摘映山红和枫叶的情景历历在目；我也仿佛看到“两侧深谷间的一朵小花”、“花岗石河床中的火流”。这几首交响曲使我在甜蜜回忆与对沉重现实的沉思中抨发出一种意志，一种反抗命运的意志、一种强烈的渴求，一种力求摆脱自然对人体局限的渴求......我不甘坐以待毙，我开始有意识关注报刊杂志上有关截瘫病的医药信息。这期间，我昔日的同事唐文斌老师或他的夫人刘老师几乎每天都给我拿来报纸和《康复杂志》、《大众医学》等，与我共同翻阅相关信息。


二、死去活来 辗转东西

八六年三月，我们在《湖南日报》上看到一则消息：长沙康复医院治疗外伤性截瘫有显著成效。于是，一向对我关怀入微的唐老师替我向学校申请赴长沙治疗。当时的校领导立即同意了我的请求，随即派车，并由校党委文书记、唐老师和校医薛小姐把我和母亲送到那家医院。

长沙康复医院与天心公园比邻。当天心公园映人我眼帘时，我不由得想起一段往事。读师院时，我和另外两位同学浏览过天心公园，并与他们合影留念。拿到照片后，我发现我穿的裤子扭曲在胯上太丑，于是，我把三张照片都从我的胸部处剪断，将胸下部分丢掉。我从来不信神，但此时我相信起命运。剪掉胸以下，结果胸以下瘫痪而无痛触觉，难道这竟是命运的安排吗？人在无奈时，总会胡思乱想。

其实，所谓康复医院不过是一家建筑工程公司职工医院。入院后，我被安排住在三楼的大房间里。大约三十平方米的房间，放着八张病床，非常拥挤。我进去时，有一位年轻人腰以下瘫痪，不能自己上下床，其他几位都基本上能生活自理，但每个人都有陪护。晚上休息时，陪护没有专门的床位，除一两位有钢丝床睡在走廊上外，其他的都和病人挤在一张床上。开始几天，母亲只得侧着身子，勉强挤在我的病床上睡觉。后来，因为医院要接受什么检查，母亲才得到一张钢丝床可以睡在走廊上。那是梅雨季节，走廊上冷风簌簌，睡了一晚，母亲患上重感冒。而我所在的大房间，恶臭不止，即使吹风下雨，也不得不大敞门窗，从入院到出院，我一直感冒不愈。

入院不久，病友们出谋划策，让我开始用右手拇指与其它四指扛起汤匙，自己吃饭。从此，母亲松了一口气，不必每餐先给我喂饭，然后自己吃冷了的饭菜。可是，就在我开始自己吃饭时，我也同时开始要靠坐在轮椅上，这给母亲又带来更多的麻烦。起床穿衣，上床脱衣，上下轮椅要求别人抬。开始上轮椅时，由于长期卧床和半卧位，突然坐起来造成脑缺血，我经常在轮椅上昏厥过去，这种时候，母亲必须立即用尽全力把轮椅翘起，以保持我的卧位。

住院期间，我每天接受两次理疗。三个月过去，病情没有多大好转，我便要求学校派车接我返校。返校前夕，长沙的同学帮忙替我购置了轮椅。至此，车祸肇事司机给我赔偿的并由学校接管的四千多元钱作为医药费全部用光。

回到学校，我仍然不甘坐以待毙，继续打探治疗信息。一日，三哥从津市来看望我，说那里的蛇伤外科诊所一位姓刘的医生能治外伤性截瘫。于是，我又要求学校把我送到津市。出车祸后，校领导郭校长、文书记和刘副校长等一般人对我一直关怀体贴，这次，在我自己没有了医药费的情况下，他们仍然让我去津市治疗，并答应学校出资。

在津市，我住在三哥家里。他的家在护城河堤内，与一家茶馆相邻。茶馆里日夜热闹非凡，三教九流的人来来往往。时时都可听到嚓嚓的麻将声和喝酒猜拳的喧嚣声。有时，津市市老年围鼓队还到那里整天操练，锣鼓震天，歌剧声震耳欲聋。

在津市三个月，我接受针灸和中医治疗，病情略有好转。我的双臂活动能力有所加强，体内深层植物神经系统功能有所改善，虽然表皮触觉仍停留在乳头平面以上，但已能感觉到胃痛，大小便也有所反应，靠坐轮椅的时间可以稍微延长。

津市期间，使我感受最深的是人情冷暖。

得知我住到津市的消息后，我的亲朋好友，特别是善良淳朴的乡亲，纷纷前来看望我。他们自己并不富裕，但总是少不了给我提来鸡蛋、鸡或其他农副产品。而见面时那种亲切地问寒问暖更使我感激万分。我不再有富居深山有远亲，贫住闹市无人问的感慨。

不过，这期间有一件事总是令我耿耿于怀。大年三十下午，三哥推着我到市中心一家理发店理发。好不容易请人把我抬进十几级台阶上的理发室，没想到，好多理发师故意背对着我，争先恐后为在我之后到达的人理发或修脸。我等了几十分钟，看到闲着的理发师也只是斜眼瞪着我，三哥走过去求他，他毅然摇头，我心里发酸，眼泪实在忍不住要往下溢。那时的理发费是三元，最后我看见三哥掏出好几张百元的钞票故意在手中晃悠，结果终于有人跑到我的面前，将理发围巾系在我的没有炸弹也没有瘟疫的脖子上。后来，我问三哥，到底给了那位理发师多少钱，三哥冷冷地回答：“三元。要是给多了，你就买不成录音机了。我要是不摆弄那几张钞票，那位见钱才能眼开的理发师怎么会看见你呢。”

不知是刚理完了发还是其他原因，在无风的傍晚，躺在轮椅上，慢悠悠地穿过稠密的人群，我全身直打哆嗦。

“我真不明白......”我颤抖着声音对着阴郁的天空说。

三哥若有所思地回答：“今天是大年三十，理发的人都会给理发师额外的小费。你这个样子，谁会指望从你身上捞到油水？”

“那你为何没给他小费？”我向后仰着头，仍然不解的问三哥。

三哥嗤之以鼻，没有回答。我们已来到购录音机的商店门口。

钱啊钱，我们的祖先为何叫它“qian”（欠）呢？！要是撞我的那位司机不是贫困潦倒的个体户，要是那辆车属于效益好的国营企业......要是我得到一二十万元的赔偿......我也许不会像今天这样被人熟视无睹，也许我已经在杭州站立，也许我现在在北京的康复医院接受全面的治疗，也许我请得起私人护士或年轻力壮的人帮助六十老母照料我的日常生活和进行康复锻炼......

一个春节，我在酸楚与无奈的思索中度过。元宵节过后，我和母亲又回到了学校。

回到学校后，我时常翻阅一些有关医疗保健的杂志，一个偶然的机会我在一本杂志上看到这个令我振奋的消息：浙江杭州海大师，最善长用气功治疗疑难杂症......

怀着崇敬的心情和百分之百的希望，饱受了瘫痪之苦的我，八七年十一月上旬，在母亲和学校公派的一位青年教师（我高中和大学时代的校友）的陪同下，起程前往海大师的著名医院，杂志上标明，那是一家省级气功研究所的附属医院。四小时的公共汽车，二十三小时的火车，再加上二十分钟的出租车，我们终于到达了那所医院。

没想到，一到医院，母亲马上哭了起来，原来，所谓的气功医院只不过是从一家儿童诊所租来的七个房间，所有房间都在二楼或三楼。没有电梯，也没有专门人员负责把行动不便的病人抬上楼去......母亲好像遭到了当头棒。

没关系，我想。现在我躺着，别人把我抬上去，马上我就会自己跑下来。我劝母亲不要过余的担忧。

我被安排在二楼的一间房里，显然这原来是一间会议室，大约二十平方米的空间，早已住满的十多个病人和看护，老老少少，男男女女。这并不使我感到不舒服，此刻的冬天，好像春季。虽然拥挤，房间里似乎没有什么异味。

等待。我整天数着苍蝇，不知不觉我梦一般地度过了六个日夜。日日夜夜做着同一个梦：海大师来到我的身旁，他充满魔力的手指指着我，我一下子跳了起来，给他磕头，我用我灵巧的双腿跑出房间。手里拿着鲜花的护士在后面追赶我，母亲高兴的哭了。往日的朋友们在外面列队欢迎我，还有昔日的女友向我张开双臂。报刊记者们包围着我......

这几天，两位气功师轮流到房间里给比我先到的病友们一一治疗，一天两次。有一天，我有幸目睹了其中一位给我邻床的一个下半身瘫痪的病人治疗，那位病人似乎能遥感气功师的神功力量。气功师在远离他的楼下操场上指手划脚，这位病人躺上床上，一会儿摇头晃脑，一会儿挥舞双臂，有时还握着拳头重重的敲打床板。观众们个个目瞪口呆，特别是新来的，我更是万般佩服。可是母亲还是显得不太愉快。她总是叽叽咕咕：：“什么遥感不遥感的，本来能动的部分才能动，他的下半身还是死猪一般。”

“他到这儿治疗多久了？”母亲问旁边那位因风湿病而躺在床上的老人。

“三个月了。”那位老人回答，似乎带着嘲笑的口吻。

“为什么他还不能站立？”

“海大师没有时间治疗他。”

“您躺在这儿多长时间了？”

“一年多了。”

“大师没有时间？......”

“我见过他几次。”那位老人侧过头去。

眼泪偷偷地从母亲忧郁的脸上滑落。“要有耐心，妈妈，也许我的运气......”当我打算安慰她时，房间里突然响起一阵欢呼声。

原来，海大师神仙下凡般来到我们的病房。

突如其来的恩赐，使我不能自已，母亲的脸上似乎也天晴了许多。阴郁的房间里好像升起光轮，空气在沸腾。

“半年多了，海大师没有显形来看我们这些乡巴佬。小毛来了只不过一星期，海大师就来看他......”人们私下里议论。

“他读过大学，算得上三类保护动物。”一位年轻人诙谐地说。

“我看过他的病历，”海大师神圣的声音在空中回荡，那甜蜜的梦幻场景又在我脑海闪现。热血像蚂蚁一样在我没有知觉的小腿里流动。哇，魔力就要把我拯救，瞧，海大师的右手食指开始指向我......我闭上双眼，全身放松，调匀呼吸，力争松、静、自然，准备接收海神仙的外气。“小张，你暂时负责治疗他。”海大师对其中一位天天中午来我们房间和一位类风湿病人下象棋的医生说。海大师的吩咐声使我有点走神，但我立刻收住注意力，继续轻轻闭着双眼；病友们常常说，高级气功师通常在漫不经心时能把病人治好，我要好好配合，抓住这次难得的机会。

“以后我......”

我不知道海大师又说了些什么，等我睁开眼睛已不见他的踪影。以后！看来，我还得等海大师下一次来显神功。

母亲想哭。

接下来的几天里，我飘浮在云中。

那位大师何时再下凡显形？阴雨连绵。天公似乎也理解我的心情。

以后？以后意味着几星期还是几个月呢？海神仙也许会特别的优待我，也许会因为我曾是大学生，或许他会同情我二十二岁就惨遭不测。一定会的，他一定会的。我自我安慰。

连绵阴雨之后，终于，我们的大师来了，我和母亲满脸微笑，挤到门口去迎接他。他也微笑着，嘴上似乎抹了蜜：

“我研究了你的病历......”

一串光环又在我的眼前闪烁。此刻，他的手指又指着我，我再一次沉入那个梦境。母亲的眼里放射出欣喜。

“我们正在探讨......”

小张医生在一旁附和着。

魔法！我从虚幻中清醒过来。海大师经过我的身旁，走向一位新来的中年病人，这位病人看起来出身高贵一些。

没等我回话，海大师就摆手离我而去。是的，高人的行为往往深奥莫测。

几个月一晃而过，我房间的病友们进进出出，换了几届。

海大师第三次来看望我。

“我们深入探讨了你的病历，”他向我投来充满温和的眼神，他的双手插在裤兜里。“这一次......”我激动得几乎要昏蹶过去，心想，奇迹终于要在我的身上发生了！瞧，大师的双手肯定在裤兜里为我运功，我已感到周身发热。

“这一次轮到你搬到第三楼。”

真是晴天霹雳！

我的机会总算来了！！

他让我搬到三楼单人房间，肯定是为了对我特殊治疗。离开那间充满恶臭、令人窒息、杂乱不堪的房间，母亲又哭了，抑制不住高兴的热泪。病友们用妒忌的眼光望着我们搬迁。我“目中无人”，一直在呆呆回味大师的目光里读到某种暗示。

住在三楼的单间里，我更是日夜编织那个彩色的梦，姓张的医生急需对我进行日常的治疗。几天之后，他和我成为亲密的朋友。一天，他和我谈起海大师，无意中他谈起了海大师的过去：

不知什么时候，海先生治好了一位小儿麻痹症患者。一下成为海大师。接着，马上建立了这家医院。这家医院，由如下人员组成：院长海大师，一位党委书记，一位组织部长，两名内科医生，三个清洁工，四个厨师，另加两位临时请来的气功医生。

时光一天天溜走，不觉我来到单间已经一个月。海大师一直没有显现，这大大超过了我耐心的限度。我急切而诚恳地向小张医生打听海大师的动向，他开始吱吱唔唔，在我一而再再而三的苦苦追问下，他摇着头无可奈何的告诉我，一年多以来，海大师本人不再为别人治病了。听到这个消息，我从九重天一下跌到万丈深渊。所谓的海大师原来早已隐退，只顾个人修炼。我寄希望于他治好我的高位截瘫，真是“稚心枉想”。

那位长期卧床的风湿病老人通过他的陪护告诉我，之所以他长期躺在这里，完全是为了不寂寞，再者，他是公费医疗。他劝我不要继续受骗上当。

我批露上述的骗局，并不是说所有的气功师都是骗子。那位张医生实实在在的使我感受到中华气功的神奇有效。从杭州回来至今，我一直坚持自练气功，我深深体会到，平常人练气功至少起到很好的保健作用。

春节，在炎黄子孙的传统里，总是与欢乐与喜庆分不开。可是，在人称“天堂”的杭州，我却犹如在地狱中倍受煎熬。

春节前几天，我开始尿血、尿频尿急。整天大脑感觉疼痛不止，头部、肩部和双臂有感觉的部位一会儿大汗淋漓，一会儿寒冷发抖。化验后，儿童病院的医生搞不定是肾结石、肾炎还是尿道感染，或许，因为节日在即，医生们不想惹上麻烦。于是，好心的气功师们建议我转到浙江医科大学附属医院去。气功医院党委组织部长出面为我联系好了转院事宜，通知我作好准备，大年三十下午有救护车来接。

春节那天，除了我和母亲以及另一对老年夫妇外，整座医院只有一位女值班医生。空寂阴冷的楼道，偶尔响起零星的脚步声，使人想起电影里谋杀案就要发生的令人忐忑不安的前奏曲。我躺在床上已经好几天，时冷时热的大脑似乎在三十九级台阶上滚落。强劲的北风时而拍打着窗户，一块接一块的玻璃摔在水泥地面上哗然作响，我没有知觉的躯体也常常为之一震。母亲含泪收拾好一切，我们早早地吃了年饭，等待救护车的到来。所谓的年饭，不过是在酒精炉上炖几块猪肉和几片白菜。母亲忧心忡忡，不时的用衣角擦着泪水。中午，外面下起了大雪。母亲倚在窗棂上目不转睛地注视着楼下的车道，任凭雪花从窗户的缝隙飘落在她那银丝缕缕的头上，她像一尊雕像，一动也不动。一生的坎坷刻在她额上深深的沟纹里，融化的雪水冲不掉凝固的沧桑。我躺在床上，迷迷糊湖,无法读到她老人家昏花的双眼里是怎样的阴郁。她站在那里仅仅是盼望救护车的到来吗？我隐约听见她梦呓般的低语：“三年前的春节......”

母亲时常想起三年前我回家过春节的情景：出嫁一年多的大妹回家和我们一起吃年饭，她抱着自己三个多月的女儿，一边吃饭，一边数着桌子上的人，明明大人小孩总共十二个，一向聪明伶俐的她偏说只有十一。母亲当时就狠狠的瞪了她一眼。我出车祸后，母亲常对人说，那年春节的预兆不好，没想到事情偏出在我的身上，鬼使神差，大妹少数的人原来是我。

我知道，母亲此时此刻凝望的是虽穷但永远也令她想念的家乡和时时刻刻叫她牵挂的儿女。我病了之后，第一个春节在学校里度过，春节前夕，大哥送来一大堆年货，顺便报告家里人的平安并和我们一起提前吃年饭，这样母亲多少也感到一些安慰。第二个春节在津市三哥家度过，春节前后，乡下的亲人们都来看望了我们，年饭特别丰盛，而且气氛热闹非凡。没想到，这个春节我们会远离所有家人，身处他乡，连一个面熟的人都没有；更意想不到，我会在此时此地身患重病，滑到死亡的边缘......这使她好像独居冬天的孤岛又断了火种，真是上天无路，入地无门。

我想安慰母亲，但我始终不敢出声，我怕我颤抖的声音再给她冰冷的心上泼上一瓢凉水。我唯一能做的只是死死地咬紧牙关，尽量不发出哆嗦声，把头深深的埋进被窝里，不让母亲看见我头上泉涌的冷汗。

母亲在窗前站了一个下午，仍不见救护车来。我禁不住偷偷地望她一眼，发现雪愈下愈大，我模糊的视线里，看见她满头灰白，不知是飘进的雪花覆盖了她的头，还是焦急的等待使她仅剩的几丝黑发一下子全部变白。无法抑制的泪水更加模糊我的视线，一轮白色的光环在我的眼前飞旋，圣母张开双臂向我走来，我隐约听到她徐徐的脚步声，我翻身下床，猛地向她扑过去，突然，脚底打滑，我一下跌进万丈深渊......啪啦一响，我从幻镜中惊醒，听见母亲不停地跺着脚，急得要跳楼，但她又不忍心丢下垂死挣扎的我。

天渐渐黑了下来，依然不见救护车的影子。母亲转过身来，把房间里的电灯拉亮，嘴里嘀咕道：“救护车不会来救你了，干脆你死了我好跳楼，到阴间去伺候你。”母亲已顾不得大年三十吉利不吉利，说着话时，大声哭了起来。我把头紧紧缩在棉被里，此刻，真的想自杀，可是我全瘫的躯体无法跳楼、丧失运动功能的手也无力割脉。想来想去，我慢慢地把舌头伸到上下齿之间，准备咬舌自尽。就在此刻，楼下响起一阵汽车喇叭声。母亲急忙擦干眼泪，大步跑到窗前，用力把窗户打开，她把半个身子伸到窗外，观望是否来了救护车。北风带着雪花疯狂地往屋里呼啸，我躲在被卧里直打哆嗦。像溺水的人见到一根稻草，我放弃了自尽的念头，想做最后一抓。我问母亲是否来了车，母亲回答，好像有一辆车停在楼下，她的声音颤抖，说话时身体更是哆嗦个不停。我求她把窗户关上，立刻为我穿衣，准备上车。

母亲关好窗户，刚刚揭开我的被子，突然听见有人敲门。她猛地转身，急忙奔向门口。由于动作太快，一下拌在旅行袋上，她重重地摔了一交，顾不得疼痛，她急忙爬起来，把门打开。那位值班的女医生走了进来，手里拿着药箱，她告诉我们车子肯定不会来了。她打开药箱，取出注射器，为我打了一针止血消炎的药，另外给我一些止痛和消炎的药丸。发完药，她和蔼可亲地与我们说了几句话，急忙又去查看那两位老人。

吃过两片去痛片，我告诉母亲说我好多了，根本不需转院。母亲用酒精揉着自己的膝盖和手掌，没有立刻回应我的话。沉默了一会儿，她唉声叹气地说：“不转院就不转院吧，联系好的救护车都不能算数，转到那里也好不了多少。听天由命算了！”

于是，我劝母亲自己铺床休息。

在止痛片和安眠药的双重作用下，我隐隐进入梦的世界。

那位女大夫从我的身上切下一小片皮肤放在试管里，不一会儿，克隆的第二个我从温室里走出。气功师将灵魂与思想从躺在床上的我中转移到第二个我。我毫不犹豫，把原我的躯体扔进焚化炉......人们问我，是否愿意再过二十年穷困的生活。我满口答应：“愿意！只要四肢发达，头脑不简单，我宁愿接受炼狱般的磨练。”

此时此刻，潜意识里，我深深地体会到，钢铁的意志只有寄予健康的体魄才能真正地发挥自我的全部潜能，完美自我，造福社会。苦难可以磨练意志，但灭顶之灾，只能毁灭意志，唯一的结果就是死亡。有时，死亡对个人的确是一种彻底的解脱，而且，某种程度上，个人的死亡对社会也是一种贡献。报上说，邓小平是不反对安乐死的。我不是伟人，但我希望我有幸成为中国的第一个接受法定安乐死的人。我本轻于鸿毛，不曾对社会作过贡献，没有霍金的头脑将可以为人类作出贡献，也不具备海迪大姐的聪慧可以写出激励几代人的作品......我的死亡不会浪费报刊的一角，这宝贵的一角完全可以用于刊登诸如如下的消息：一只生下来五条腿的狗，经浙二院医护人员二十四小时的精心抢救，不幸在昨晚仙逝。

鞭炮震耳欲聋。我从梦中惊醒。

除旧迎新的时刻，中原大地沉浸在狂欢之中。我和母亲被那股热浪从无边的苦海抛到岸边。那位值班女大夫又拿着药箱来探望我，给我打针、发药。她使我和母亲在漂泊的惊涛骇浪里看到了一盏不灭的灯塔。

在那位女大夫的精心治疗下，躺了几天之后，我的病情终于得到控制并渐渐好转。

这个冬季实在让我心寒。春天的五月一到，我和母亲立刻起程回家。

我躺着由人抬下楼梯。天气虽然晴了，我仰望着炽热的太阳，可是心里仍是雪花纷飞。

在杭半年，我也并非一无所获。住院期间，在一位姓金的女医生的耐心指导下，我在短期内练好了内养功，而且可以毫不夸张地说，达到了相当高的境界。一段时间里，我感觉到没有触觉的肢体里一股热气有规律的流动。我欣喜若狂，心想，打通任督二脉指日可待，到那时我不仅可以重返讲台，而且还可以成为比海大师要真正的大师。于是，我日夜不息，一心想靠自己的苦练重新站立。结果，欲速不达，反而走火入魔，弄得全身气机乱窜，吃饭喝水都有气感沿喉部至头部入眼睛，头昏眼花，无法吃饭睡觉，不得不服食大量安眠药并在张医生的帮助下才恢复平静。

我在杭州练气功急于求成，还有另一个原因，那就是医药费问题。

八七年，常德市成立了公费医疗办，统筹全市国家工作人员和退休职工的医疗经费。去杭州之前，我向公费医疗办申请并获得同意全部报销住院费和医药费。可是，我入院四个月后，学校没有汇款给我，医院再三催促缴费，我写信追问学校财会人员，结果，得到的回答是：有关校领导研究决定，医药费我自己负责一半。真没想到，有关人员会作出这样的决定！当时，我每月四十几元劳保费，外加母亲三十元护理费，这七十多元钱除父母亲和我三人勉强维持生活外，在我与母亲辗转东西时还要买这买那，哪有积蓄自己出医药费呢？住院四个月，由于热水袋烫伤了脚跟和尿道感染加肾炎，住院费及医药费已超过三千。无可奈何，我企求一夜之间自己站立起来，早日摆脱困境。日夜苦练，没想到会功亏一篑。

出偏之后，我托人买来许多有关气功理论与实践的书籍。饱览群书之后，我不再贸然乱练气功，而更大的收获是，气功里强调的松、静、自然，勿妄勿求等教理使我懂得怎样生活与做人。

杭州期间，当时在杭就读研究生的几位大学时代的同班同学和校友每周都来看望我，使我这个久居斗室、难出家门的井底之蛙深切体验到他乡遇故知的乐趣。

八八年五月从杭州回到学校后，我不再妄想走出校门接受任何治疗。对于重新站立，我也不再抱任何幻想。得过今天且过一天。等死似乎是我唯一的出路。

屋漏偏遭连夜雨。为了偿还在杭州住院时近四千元医药费的一半，我每月从六七十元的劳保费里扣除三十元分期付款。这样持续了一年多之后，学校有关人员提出取消我母亲的每月三十元护理费。真是雪上加霜！对于学校的决策，我无话可说，因为我不是工伤。但我永远想不通，十几年寒窗苦读，被人毁掉青春与前程，没有得到一分钱的营养补助不说，本来，我受到得身心摧残是无法用金钱补偿的，现在连起码的医疗与生活费都得不到保障，于是出车祸四年之后，我决定向有关部门上诉。我开始后悔，我当初不应该在不公平的结案书上签字。我的案子没有通过法院，只是处理事故的一家县交通管理站办事员在我斜躺在阳台上时送来了一张油印的结案书，就是他让我用颤抖的双手捧着钢笔在纸上歪歪曲曲的写上了自己的名字。

在那份机动车事故结案书上写明了事故情况及调查结果:

一． 事故经过：袁驾驶东——30拖拉机，从临澧回舒公店，途经上述地段时，恰有从常德农学院骑自行车至常德的毛自赋到十字路口东北侧路边，由于拖拉机转弯速度快，半径小，主车左轮将毛自赋刮倒，接着拖斗的左前后轮从毛的胸腹部压过以致重伤。

二． 事故责任分析：造成事故的主要原因是：袁开车转弯速度快，半径小，违反了交通规则第十条款“通过交叉路口时应在五十至一百米以内减速......做到一看二慢三通过。严禁争道抢行”的规定。应负此事故的全部责任。毛自赋骑自行车在十字路口右侧旁边，无违章行为无责任。

三． 善后处理意见：鉴于袁违章造成事故使毛自赋致残，完全丧失劳力。经与毛自赋所在单位协商：由袁建华付给毛自赋补偿费共计四千六百三十三元一角整。毛自赋出院后因残造成其他遗留问题由所在单位负责。

此事故就此结案，以后互不承担任何责任。

附注: 医药费（包括营养费）共计4633.10元

这是多么不公正、不合理的“结案”！

事情过去了几年之后，我才开始痛恨那位令我终身残废，毁我青春的肇事司机。出事之后，他只是提着几个苹果和几根香蕉到医院里瞧过我一眼。出事当初，他让他的母亲在医院里帮助护理了几天，而他自己到处拉关系，求人帮他减轻罪责，尽量少出医药费。我的病情还没有完全稳定，他的母亲就不辞而别，偷偷跑回了自己的家。这些我都没有计较。而且，我还反复叮嘱大哥，叫他在交通监督管理站遇到那位司机时千万不要为难他。我却作梦也没想到，会落得如此下场。我怎么能忍心六七十岁的父母在超身心负荷护理我时，还要忍饥挨饿呢。我不相信这个社会对他的公民的悲惨境遇熟视无睹，我要上告。我扭扭曲曲地写好了状文并求一位学生帮我誊正，而且复印好了十几份以前的结案书，准备第二天将信和不公平的结案书一起发出去。信是直接写给当时的市长的，没想到，贴邮票时，有人告诉我，由于某种原因，前不久市长已经调离本市。唉，真是命运的安排！还没有出师就感觉不利，我不敢幻想马到成功，于是将信丢进父母捡的破烂堆里。

九三年二月，我孤注一掷，在小易夫妇的帮助下，去市中医院做了一次CT检查。结果是：

C5椎体边缘不规整，其椎弓及附件似分离左移位。左侧椎弓根与椎体间的距离较右侧大。C5，6椎间盘后突不明显。C6，7椎体边缘毛糙。余椎体及椎间盘无明显异常。

印象：C5椎弓骨折并左移位（陈旧性）。

我的命运已成定论。

有一段时间，我对中西医完全失去信心。没想到，有一天，大哥从家乡请来了几位装神弄鬼的人。其中一个号称是玉皇大帝下凡，另一个说自己是观音菩萨附体。看着都是家乡人的面子上，我没有当场把他们赶走。晚上，他们开始烧香念咒，硬把我从床上拖起，几个人扶着让我站立。我不再反对，因为，七八年了，我从来没有机会享受站立的滋味，无论如何我该感谢他们。我只是担心，他们胡来，使我完全失去知觉的腿或腰骨折，我立即叫他们让我坐下。座在轮椅上，任凭他们折腾，我只当有人在给我按摩。直到半夜，他们自己实在累得不行了，才让我上床睡觉。我倒是无所谓，因为我整个下午都在睡觉。可是他们的到来让我的母亲吃了苦头，他们走了之后，母亲按照他们的吩咐，天天晚上都对着墙上的一张黄纸烧香磕头，一直持续了一个月。她不听我的劝阻，诚心诚意地想感动观音菩萨。我理解她老人家的心情，没有人比她更希望我早日站立；只有事实才能使她相信，菩萨根本救不了我。


第四章 绿心和绿星

致星星

诱人的星星

天堂里的浮萍

不经意中我发现

你是永不凋谢的花魂

弯弯的轨迹

季风上的谜底

我在梦幻中谵妄

唯有诗神能将你破译


一、昨夜星辰

从出院回到学校开始，我的那位女友每天都抽空来看望我，帮我活动手臂，给我读报纸和杂志。她越对我体贴，我越是对她冷漠。那几个月里，每当她来，我都装作睡着。我想得很清楚，自己成了半个植物人，不知何年何月勃朗宁夫人的奇迹才会在我身上发生，我绝不能毁了她的青春，绝不能继续接受她的爱。她早已看出了我的心思，但仍然执著。秋天，她又给我买了毛毯，并提来了自己的录音机以及她在湖北荆州世界语协会函授班和昆明社会大学世界语进修班用过的教材、资料、辞典和磁带。我的装睡实在叫她难以忍受时，她就打开录音机，而自己跑回工厂的宿舍。我躺在床上动弹不得,象母腹中的胎儿接受胎教,好歹都得听。当时，双臂已能自由屈伸，于是在她来过几次又跑过几次之后，我开始捧着她留下的世界语初级课本，一课一课的看。其实，在我健康时，她曾提着录音机到我房间里学过世界语。我也曾一度对世界语产生过兴趣，只是那时并没有刻意去学。并且八五年初，她去了昆明之后，我写过一封信给淮南世界语函授部，表示想参加函授，结果杳无音讯，我也不了了之。她并不知道此事，但没想到我病了之后，她又开始在我面前摆弄起世界语。由于工厂方面的原因，当时她不得不放弃在昆明社会大学学习世界语的机会，而后来，又终于完全放弃了世界语的学习。现在回想起来，她虽没有给我白头偕老的爱，但在我生命最为沉落的时候，为我开启了一扇伴我终身，慰我终生的门－－学习世界语。他是我的世界语启蒙老师。

现在，我不知道怎样感谢她，我会终生记念她。八九年秋，她从出嫁的外省回来，看过我一次。那次，我对她表现较为热情，因为我知道她已有了归宿。关于我和她的这些，我写了一篇小说，,Amy,发表在Monato(一月)12/94,后被迁入Tempofughas(时光逃遁)(Monato 1980-1994 25篇优秀短篇小说选)。

********************************

哦，阿梅

（译自世界语原作 Ho，Amy）

哦，阿梅，你为什么还要来看我？是为了报复吗？

这次我对你还算热情。因为听人说你已经有了一个好的归宿。这对于我多少是一种安慰和解脱。你已经嫁了人而且当了母亲。

和从前一样，你依然那么健谈。我躺在床上，你坐在我床边的轮椅上，你问了我的健康状况之后，开始滔滔不绝谈论你外地的家、你那天真可爱的三岁的儿子，而谈得最多的是关于你的婚姻。

你坦率地告诉我，你的丈夫高大魁梧，外表风度不凡，他也不算贫穷，各方面的办事能力可谓出众。可是他似乎更喜欢与你两地分居，他不想你调到他的身边，与他在同一个城市工作；原来他似乎不太诚实......

“结婚之前你不了解他吗？”我禁不住打断你的话。你毫不隐瞒地继续道：

“我是在一本杂志上的“知音”栏目里认识他的。现在我才知道我与他相识时他已经结过婚。”

“为什么你要相信婚姻广告，不慎重考虑就嫁给了一个外乡人？”我带着关心的口吻责备你。

“还不是因为你的缘故！”

你突然移动了一下轮椅，面对面地向我坐着。那句话象魔幻般的雷声从仙女的牙缝里发出，使瘫痪了八年的我几乎一下子要从床上跳起来。

你并不直视我惊讶的目光，而是紧紧地盯住盖在我身上的那床绿色的毛毯。你似乎陷入了沉思。我的小小的房间变得死一般的寂静......

秋天的落叶在窗外沙沙作响，沸腾的血在我没有知觉的躯体内汩汩的流动。我第一次聆听到你的心跳。

是的，我和你的相识绝非偶然。

一九八四年炙热的夏天，我从高校毕业分配来到常德供销学校。刚一下车，我四外张望，不知道供销学校在什么方向，你热情地走过来径直把我带到学校里，原来你有位亲戚就在这所学校工作。

更巧的是，我的房间和你亲戚的房间相邻。此外，你的工厂和我们学校也是邻居，几乎每一天我都见到你，我们从初识的生疏渐渐成为不拘小礼的朋友。由于你的健谈，和你相处没有多久我就了解到，虽然当时你是纺织厂的工人，但你依然好学求上进，你对莎士比亚，曹雪芹等并不陌生。

没想到，入秋的一天，你突然来到我的房间，提着录音机和几本世界语书籍。事先没有与我商量，你把我的房间当成你的阅览室。你说你们的房间太吵，一个女孩当一千只鸭子，你的房间里住着八个女孩，十几平方米的空间挤着近万只鸭子，喧嚣程度可想而知。我不知道你怎样了解到当时我没有女朋友，也许是你看到我的相册之后，发现其中没有一张女孩的照片，于是你得出我是孤家寡人的结论。对于你的武断与爽快我无可奈何。也许曾经某个时候，我无意中对你说过一句话：我喜欢男孩子气的女孩。

你参加了湖北荆州世界语协会在常德举办的面授班。你成为我的第一位世界老师。关于世界语，我只是大二时略有所闻。你感到奇怪，我没有刻意去学，但记起单词来我比你还快。事实上，我学过英语，再学世界语会事半功倍。

我一向对你不太热情，这使你感到很痛苦。正如你所说的，我是个冷血动物，与你相识几个月，不管有意还是无意，我从来没有碰过你的手。与你相识期间，我发现我的一位高中时代的同班同学正在师专读书，我比她先几年考上高校，因而我四年毕业了，她还在读师专二年级。我与她一见如故，而且对她很有好感，虽然我不知道她是怎样的想法。于是，我对你变得愈加冷漠。

我与那位女同学的来往逃不出你的眼光，但你一直执著，暗地里与我的那位女同学竞争。我注意到你虽然痛苦，但你在行为举止上变得比以前温文尔雅。

八五年寒假，我回到我的家乡，你单独占用我的房间。当我回来时，发现我的办公桌上的玻璃杯里盛满牛奶,旁边是一个小小的镜框,镜框里面是你的照片,我拿起镜框下的纸条,几行清秀的字映入我的眼帘:

亲爱的朋友:

我要去湖北黄石市参加半个月的世界语口语训练。当你回来时,牛奶也许结了冰,就像你的心一样,但我相信,在我的目光注视之下,这杯牛奶不会发酸。

阿梅

口语训练结束,你因为成绩优异,被推荐到昆明社会大学世界语进修班继续深造。

放弃了工作,你起程前往昆明。

我清楚的记得你是怎样的心情离开常德。

那是早春的一个夜晚,我把你在冬天送给我的棉大衣还给了你。那时，你大声的哭了起来,铁石心肠的我一味坚持拒绝你的温暖,宁愿以单薄的衣裳面对寒冷的风。天空中下起了雨,我不知道是不是你的眼泪。我只把你送到我们学校的大门口。那是午夜。你的工厂离我们学校有两百多米,当时，我没有考虑你将怎样走过那两百米。

第二天早上,就要上车时,你紧紧地抓住我的手,多么渴望把我也拖上车去。

我不知道是谁告诉了你我出车祸的消息。三月下旬,你放弃了学习，回到了常德。

在医院里,你照顾了我好几个日夜,就像母亲照看自己的婴儿一样,你帮我剪指甲,为我擦眼泪，给我喂饭。有一位护士告诉我，当我熟睡的时候,你偷偷的吻了我的手。在我清醒的时候,你抓住机会向我介绍世界语著名诗人卡洛柴、奥尔德等。

一次，我从梦幻中醒来，你告诉我，在我睡着时你活体解剖了我，发现我的心还是红的而且滚烫。

不久，我躺在担架上回到了学校。我感觉到我永远也不会重新站立。如果我继续接受你的关照与爱护，那种柏拉图式的爱会毁了你的青春，我应该果断的拒绝你。于是，每当你来到学校看望我，我都假装睡着。可是，你不顾我的冷漠，整个夏天都坚持来看望我。秋天来了，你给我买来了那床绿色的毛毯，没有得到我的一声谢谢，你秋风扫落叶般的走了。

一年过去，八六年三月，我住进长沙市康复医院，不知道你去了哪里。

和你分手之后，我常常想起，你在常德医院照顾我的那些日子。那是我有生以来第一次感觉到春天对我的诱惑。急救室窗外的一颗树上的绿叶，强烈的吸引着我。那时，我的头颅上挂着十几斤重的铅球，躺在床上我不能侧身。但是，我时刻都想面对窗户，欣赏窗外的那些绿叶。你理解我的心思，每天几次协助护士帮我侧身。以前，我身处花丛，没有感受到春天的魅力。

“七年了！我一直在努力想把你忘掉，”你继续低语，手里抓着毛毯的一角，长时间的沉思之后似乎又想起了什么。“我曾经使你感到厌烦！我看得出你是个读书狂。即使我是你的杀父仇人，你也会毫不迟疑地接受我寄给你的书，可是，邮局将我寄给你的书退了回来。为什么？”

“我也不知道为什么。”

“既然一个瘫痪病人都不需要我的帮助，怎么办呢？......逃避！征婚广告为媒，我去了外省，我发誓我不想再见到你。当我丈夫的丑性暴露之后，几年前我又回到了常德。此外，现在我患了病，正在住院治疗。”

“你回来之后，为什么没有马上来看望我？”

“我心有余悸！”

“刚才我待你冷漠吗？”

“当然不！因为我已经嫁了人。”

“阿梅，我求你别这么说。请原谅......。你仍然年轻而且气质不减当年......”

“为了儿子，我暂时不想和他离婚。”你一边推着轮椅，一边用有些沙哑的声音回答。你阴郁的目光注视着昏暗的窗外。

夜幕降临。

“可惜那些书......”

“我知道，你临死还要看书，我现在把这些书带来给你。”

阿梅，不幸的遭遇使你忘了世界语，你却把我“恨之入骨”。


二、从捧笔到握十字架

绿星照我不夜天

八六年底回到学校后，不少同事都来看望我，其中一位澧县的老乡，是我高中时代同学的妹妹。在我撞车之后，正好从高校分配到我所在学校，并且成了我的邻居。每天她都和我谈天说地。有一天她上完课，拿着讲义夹径直来到了我的房里，看着我坐在轮椅上用勺子吃饭，她灵机一动，既然能用勺子吃饭，为何不试着写字呢？待我吃完饭后，她展开讲义夹，取出钢笔放在我右手的合骨口和食指与中指之间，调整好了位置，又托起讲义夹，让我在夹好的纸上试着写字。于是，我颤抖着手，屏住呼吸，在纸上画上了几条斜线，接着写上了她的名字的最后一个字的谐音字，一元钱二元钱的“元”。从此，我找来夹纸板，在轮椅上放一个搓衣板，每天学习写字。由于手指完全瘫痪，只能勉强夹住钢笔，靠手臂运动，笔尖在纸上只能轻轻擦上痕迹。手腕颤抖，常常写不上要写的笔划。不久以后，发现彩笔写起来容易些，于是，我开始用彩笔在看书时画重点线，批注查到的生词，并开始用彩笔给同学们写明信片，感谢他们在我不幸时给我精神与经济上的支持。

八七年下半年，在津市接受中医治疗后，靠坐轮椅的时间可以稍微延长。这样，我每天可在更多时间看书写字。我手头的世界语初级资料全部学完，一时又收不到向那位女友求寄的语法书，于是，我从资料上查找到黄石市世协中级函授班的地址，便立即写信给黄石市世协打听消息，不久收到回信。回信通知了中级的收费状况并要求用世界语写一篇简短的自我介绍，以考查初级水平的情况。我随即按要求写好回信，同时寄出资料。八七年，除夕那天，我收到了从黄石寄来的王崇芳编的《世界语实用中级课本》及配套的两盒磁带和六册辅导资料，还有胡国柱编写的《世界语诗词格律》等。

在津市三个月，我学完了中级课本的大部分。三个月之后，我和母亲又回到了学校。

回校不久，我托那位校友到邮局为我订了八七年下半年的《中国报导》，自那时起我开始如饥似渴地学习世界语。

学完了中级，接着读胡国柱的诗词格律书，我开始进入诗的天堂。那本书的末尾列出了一些常用的压韵词，我觉得太少，于是，在读每期的《中国报导》时，我在词典中翻阅大量的单词，每查阅一个单词，我都把它归到相同韵的词组中。开始时，我用的是冯文洛五十年代编的《世界语中文大词典》，通常有词查不到。八七年十一月至八八年五月，我带着诗词格律书去了杭州接受气功疗法。返校后我从北京购了张宏凡等编的八七年新近出版的《世界语汉语词典》和威廉·奥尔德编的《世界语文选诗歌集》，同时一面一面的阅读新买的词典。花了约一年多时间，读完了这两本书，记下了四千多分类同韵词。

八九年五月，我用仍然颤抖的手卡住彩笔写下八行世界语诗《南方的五月》，并把它寄到中华全国世界语协会机关刊物《世界》编辑部。九０年十一月该杂志发表了我的诗。

收到十一月份的《世界》杂志和十五元稿酬单时，我高兴的几乎跳起来，可惜我的腿怎么也跳不起来，它们不能和我分享快乐，只有我的心在不停的乱跳。这是我第一次证实，我学的世界语是地道的语言，可以表达诗思的语言。我学到的诗词格律是纯正的，我写的诗可登大雅之堂。这是我人生中第一次从银行领取汇款，而且是稿酬款项。这是我一生中第一次使用私章，这个十五元，在我的心中，后面可以加上任意多个零，我比世界上最富有的人还富有！这是我青春的收据，这是我那位女友的爱的收据，这是我母亲日夜操劳的代价，这是我亲朋好友关心我和支持我的回报，这是我生存的价值，这是我活下去的资本......我不是公伤，靠劳保费生活，靠年近七十的父母捡破烂生活。我是寄生虫，我是造粪机......不！我有数学家的头脑，我有文学家的天份。我的颈椎断了。不！我有钢铁般的脊梁。我不需要榜样，我就是我自己的榜样！不用脚和腿，我也要走向世界，走遍世界！我要为自己，为父母，为一代人，为几代人创造财富，创造十五亿亿元买不到的精神财富。

五年来，我第一次由高兴而失眠。我狂想，我高傲。

不！我要用没有知觉的双脚，稳踏实地。即使没有脚印也要留下轮椅的车痕。

一夜未眠，第二天我依然精力充沛，写下一首二十多行的诗《弯弯的路》。打草稿，修改，誊正，当天下午就寄给《世界》杂志。

九一年六月，该诗又在《世界》杂志上发表了。九０年是我通过世界语走向世界的基石年。那年的十一月九日我收到湖南邵阳市世界语爱好者王少波赠寄的《Penseo》(三色堇)总第二期即该杂志九０年八月号。几天后我就写信给该杂志的编辑、黑龙江的石成泰，简要说明自己的状况，随信附两首三行呼花诗。没过多久，我就收到他热情洋溢的回信。从此，石老师与我书信不断，谈生活，谈学习，谈时事，谈文化......从九二年二月起，我的诗接二连三在《Penseo》上发表。可以说，《Penseo》是我诗歌的摇篮。石老师对我不仅有知遇之恩，而且可以毫不夸张地说，在世界语中我获得新生，石老师是我的母亲！

结识石老师以后，我的写作欲就一发不可收拾。在另一位青年教师也是我的邻居杨小姐的帮助下，我先整理好了那四千多韵脚单词，接着我突发奇想，用诗歌把每组同韵词串联起来，方便自己也可方便别人记忆。九一年上半年我按着整理好的韵脚词小册子写好了四千多行诗，两百多页，几经修改，自己实在无力再眷正，只好求一位班主任在她班上找一个英文字母写得好的学生替我眷正。九二年春节前夕，我将手稿两百多页寄给了北京的一位德高望重的世界语老前辈。可能是我写的地址有误，这本手稿一直下落不明。

我没有因手稿石沉大海而气馁。我思量到，寄出去的东西得不到回响，可能是我所写的不值一文。本来我是学数学的，对于诗歌，的确是门外汉。于是，在石老师指导下，我写信给一位在武汉读研究生的我高中时代的同学，叫他给我购买有关诗歌及诗歌理论方面的书籍。他一下子给我寄来十几本中外诗歌集和现代诗歌理论的书。同时，我从校图书馆借来几乎所有古今中外有关诗词的书和杂志，中文的或是英文的。大量阅读之后我又回到了世界语诗歌的创作中来。

九三年底，在石老师的鼓励下，我写了几首诗给《Monato》的诗歌与小说栏编辑、国际世界语文学的泰斗奥尔德先生。仅半月之后我收到他的回信。信中他告诉我已通过国际世界语协会给我寄来了三本书，一本诗歌创造指导书和两本新出版的诗集。他还叫我再寄几首给他，以便凑齐一个版面发表于《Monato》。就这样，我的第一组诗在国外发表。九四年六月份，《Monato》发了我的组诗以后，八月份该杂志又发表了我的第一篇世界语小说《诱惑》，从此，我真正地走向了世界。

九四年初，我托朋友上长沙购买了英文机械打字机，希望能减轻我的书写困难，却未曾料想这使我又一次失眠和苦恼。

吃完晚饭，我开始试着使用打字机。首先，打字机放在何处才能方便我使用呢？写字时放在轮椅扶手上的搓衣板太窄，放不了打字机。如果把打字机放在以前学校配发的桌上，桌面太低，轮椅扶手不能进入桌面下，我的手根本够不着机键，怎么办呢？不久我想出了在双腿上再放一个枕头，和搓衣板一起支起打字机。解决了放的问题，我开始动手按键。原以为与按录音机键一样，一只手放上去，食指对准某键，立起小臂一用力，该键就下去了。没想到打字机就不同。用一键时，相邻键不能触及。再说，敲键时，要突发力度。双手只是手腕能活动，十个指头无一能屈伸，上面的动作都办不到。又怎么办呢？想来想去，用铅笔。这之前我已学会用双手捧住钢笔写字，于是，我双手捧住铅笔，用橡皮头敲打机键，这样能打上字母，我好高兴。可是，没多久，铅笔在双掌间打滑，而且双手捧铅笔后，无法打大写字母和叹号等，怎么办呢？已是晚上九点，我不得不上床休息。

想啊想，天亮时分，我突然想到用两支铅笔绑成十字架，卡在食指与中指之间。

第二天一早起床，我让母亲绑好铅笔，一试，果然灵验。从此，十字架与打字机成了我的写作工具，上帝给了我灵感。而后不久，我请木工做了一张特别的桌子。板面下可推进轮椅扶手，再也不用把打字机放在腿上了。


三、蛰居斗室 拥有世界

用上了打字机，从九四年开始我给许多国外杂志投稿，我的诗、小说和书评等先后在比利时的Monato，意大利的Heroldo de Esperanto(《世界语先驱报》)，法国的La Kancerkliniko(《癌病诊所》)，瑞士的Literatura Foiro(《文学博览》)，日本的Riveroj(《江河》)，巴西的Fonto(《源泉》)，法国的La Gazeto(《杂志》)，荷兰的Esperanto(《世界语》)，保加利亚的Esperantista Tribuno(《世界语者论坛》)等上发表。虽然大都没有稿酬，但看到自己的作品变成铅字，精神上却有一种不同于画饼充饥的满足。

为了参加九五年度国际世界语“文艺竞赛”，三月初我即开始准备参赛作品。我从以前写成的手稿中精心挑选出三首小诗，借助于用两只铅笔绑成的十字架，卡在左手食指与中指之间，一个字母一个字母地用机械打字机打印。总共只有６０行的作品，却花去了两个小时，这差不多是我整个上午能坐的全部时间。打好之后，立即托人到街上去复印了四份。可由于我打字力度不够，复印稿效果太差，成行成段的无法辩识。这使我非常焦躁，以致整个下午都没有休息好。还没到下午五点，我就恳请母亲提前给我穿衣起床。草草吃了晚饭，立即动手每页再重复打三遍。打完９页，已是晚上十一点。内侧还保留有部分痛觉的双臂酸软不堪，腰股深层感觉如铅般沉重，双脚和腿肿胀如充气的救生袋。我来不及洗漱，急忙求母亲抬我上床休息。

稿子虽然打出来了，可邮资又使我犯了愁。三份稿子的邮费需十多元人民币，而我当时的确拿不出这笔钱。万般无奈之下，我只好忍痛割爱，将三十多枚外国友人寄信给我的盖戳邮票卖给一位集邮爱好者，筹足了这笔邮资。第二天上午，即将诗稿装进信封，贴足邮票，托母亲将它们投入附近的邮筒。

一九九五年七月二十九日，芬兰坦佩雷城。第八十届国际世界语大会闭幕式上，凭(La Tuta Vivo)《一生》和(Fendo)《裂缝》两首诗，我被宣布获得该年度世界语“文艺竞赛”文学“新人才奖”。我不知道当时的会场是怎样的气氛，更不知道当时在坐的几位中国世界语协会的代表是怎样的心情。我获得这个消息，是在八月中旬某天下午五点钟左右石成泰老师函告我的。当时母亲正在给我穿衣服，准备让我起床。我压抑着内心的激动，很平淡地对母亲说：“妈，我几个月前寄出的三首诗有两首在外国获奖了”。

"多少钱？”母亲问我，她一向忧心忡忡的脸上露出一丝笑容。

“273荷兰盾，合人民币千把元。”我高兴地回答。

“汇票呢？”母亲急切地问。

“一般不汇现款，那笔钱存在荷兰的国际世界协会总部，我可以用来订世界语杂志和购买世界语书籍等。”我不慌不忙地回答。

“唉，拿不到钱有什么意思，发信的邮票钱都捞不回来......”母亲边唠叨边有气无力地将我拖抱上轮椅。我像一个充满气的皮球，一下子遭到针刺。两分钟之内的充盈与疲软，好不是滋味。

其实，自一九五九年国际世界语协会设立“新人才奖”以来，我是第一个获得该项奖的中国人。这项奖原则上每年授予一人，三十六年中有八年空缺。不知是幸运还是其它原因，我初登国际世界语文坛，只不过一年，第一次参加这样的文学竞赛就得到评委们的首肯而获奖，是鼓励还是溺爱？

世界语已给我带来精神上的实惠，我不应该因获了小小的奖但没有得到母亲的夸耀而沮丧。我应该理解母亲，她捡好几天废纸才够我发一封航空信。七十多岁的老人，佝偻着背，已背不动那包着废纸的沉重的包袱，每次只好托人放在肩上扛回来。这样的日子何时才是一个尽头？她含辛茹苦一辈子，应该是我敬养她的时候了。

通过投稿，我结识了不少中外良师益友。鼓励、支持、关心、帮助......我亲身体验到世界语促进和平友谊的魅力。

石成泰老师函告我获“新人才奖”的同时，顺便通知我，中国报道社的王汉平先生要赴常德采访我。这年十一月，王先生在我这里住了三天，后来于九六年二月在《中国报道》杂志上发表了有关我的情况，并于《世界》八月号上发表了《轮椅上的跋涉者》一文，引起了国内外一些朋友的关注。

这以后，河南新乡的韩道翥，四川成都市的石德文，以及长沙的吴长盛先生等先后给我来信，问候、关怀与指教，我感到很温馨。法国的六十三岁的卓尔卡(ZorKa Enizan)女士，荷兰的雅各布(Mandita Jacob)女士，德国与我同龄的韦斯特霍夫(B.Westerhoff)先生以及俄罗斯比我小十多岁的谢夫丘克(J.Shevchuk)先生等先后通过《中国报道》编辑部，给我来信。信中都充满着友好的激情。

卓尔卡把中国当作第二故乡，曾十次到过中国，懂得不少汉语。九六年计划专游湖南，特地安排经常德来看望我，可惜因家人困于战火而未能成行。她给我的第一封信中夹寄着一百元人民币。

雅各布女士喜欢中国编织。她手工编织的双喜字图案在第八十届国际世界语大会上展出。在参加九六年第八十一届国际世界语大会时，她通过中国世协的代表转给我一百荷兰盾。这笔钱我在中国世协兑换成人民币，全部用于购买世界语和英文版中国古典名著书籍，如《红楼梦》、《三国演义》等。

俄罗斯的谢夫丘克小兄弟自幼因病全身麻痹，发音器官损坏，说话时吐词不清，手也不能写字。他借助电脑，在家于九六年读完大学历史系课程，并自修世界语，他的毕业论文是有关俄罗斯世界语历史的考证。他与我可谓是同病相怜，我们两人有了共同心声。

这里特别值得一提的是德国的韦斯特霍夫夫妇。韦斯特霍夫先生在德国从事社会福利工作，其妻陈利群女士是我国广州市人，他们俩通过世界语结为伉俪。陈女士刚去德国不久，在德国一家航空公司工作。韦氏夫妇从王汉平先生的报导中了解到我的情况后，立即给我来信向我表示关心和问候，并提出给我购买轮椅，我没有同意。从此，我们之间书信往来不断。半年前他们在信中告诉我，九七年十一月中旬，他们将来中国度假，同时来看望我。

为迎接他们的来访，我立即着手练习口语与听力。可我没有多少世界语录音带。为此，国庆节前夕，我便打电话向黑龙江的石老师请教，他立即让我与长沙市的姜祖岳老先生联系，请求帮忙转录，姜老是国际世界语协会的长沙代表。当晚，我又打电话给姜老，没想到姜老是那么的和蔼与热情，电话中他给我简要讲解了世界语的发音要点之后，满口答应给我转录李威伦的教材录音带。可是，他家没有双卡录音机，于是，放下话筒，我又立即给在长沙的我的一位同学打电话，请她第二天到姜老家为我录制所需磁带。国庆节时，这位在湖南教育学院任教的同学，嘱她的学生给我带来了磁带以及姜老手抄的李氏教材第二册和其它磁带与资料。看着姜老那一丝不苟的抄本，我很受鼓舞，尤有相见恨晚之感。

听了姜老那里录的五盒带子，我仍觉得不够。十月十二日，我又打电话给北京的王汉平，请他特快专递给我寄些带子来。十五日，我收到了他寄给了我《这是我们的世界》、《你说世界语吗？》、《海的女儿》、《巴基在西伯利亚》等八盒带子，但带子都没有配套的文字资料，我又写信给姜老，询问他手中是否有相关资料。没想到他又动手给我手抄《这是我们的世界》三十多页。当他到我家后，拿出这第二本装裱好的手抄本时，我感动得说不出一句话来。心想，这位老人太舍已了，是什么使他如此助人为乐？世界语给他带来了什么？如果他富有，他怎不乐意一下子去复印了事？他怎不让我出复印费呢？想起来，有些令人心酸。现在，有多少身强力壮的年轻人，愿意分文不取，为陌生的人抄三十页书呢？而已七十二岁的姜老能这么做，使我受之难当。

十一月八日晚九点多，韦斯特霍夫从广州打电话告知我他的到来时，我激动得连Kiel vi fartas(你身体好吗？)都说不出来。又是一个彻夜难眠。

十一月十二日，下着大雨。晚上九点多钟，韦氏夫妇在姜老的陪同下来到我家。当他们踏进我的家门时，我那颗早已按捺不住的心几乎要跳出胸口。望着他们热情真挚的笑容，捧着韦氏夫妇从德国带给我的礼物——英文版的《尤利西斯》、匈牙利世协出版的《宝藏》(世界语原文短篇小说选)及其他几本世界语和英文书籍，我激动得什么也说不出。这些，在国内是无法买到的，对于我，它们价值连城。

十三日，经我和学校教务科彭科长的邀请，韦斯特霍夫先生决定给我校师生作一次有关世界语和人类和平的演讲，后考虑到便于和学生直接对话，决定改用英语。为准备讲稿，韦斯特霍夫先生上午十点钟便来到我家，用机械打字机敲击那充满热情与友谊的字符，同时，还请来学校英语教师李旭东小姐协助演讲的口译，以便于与学生交流更加融洽。

晚上七点三十分，团委和学生会两名干部冒雨把我从家里推到了学校阶梯教室。

虽然是周末，但听众的热情很高，能容纳近两百人的阶梯教室早已爆满，各班选派的学生代表、团委和学生会干部、英语教研室全体教师及其他各科室部分教职工早已等候在那里了。在如雷的掌声中，我与姜老、韦斯特霍夫先生等上了主席台。

我讲了十几分钟，主要是有关我学习世界语的情况。

一生中，这不是我第一次在台上报告自己，初高中时我不只一次有过类似的经历，但这是我第二次生命中的第一次，离开讲台近十三年了，又有机会重上讲台，面对学生充满渴望的眼神与关心和支持我的良师益友，我能说什么呢？我说不出什么。只愿我的经历能给学生一点启示，人生向上。

我之后，姜老师从“Saluton”(你好)开始向学生讲解世界语及其作用。他的引导性发言生动诙谐，引起了阵阵的笑声和掌声。

接着，韦斯特霍夫作了世界语与人类和平的演讲。最后，学生们争先恐后地向韦斯特霍夫提出各种各样的问题，韦斯特霍夫的幽默风趣使在场学生久久不愿离开。

十一点后，韦斯特霍夫先生一行和我们依依惜别。

韦氏夫妇的来访就这样结束了。对许多人来说，这不过是一次很普通的相遇，纯粹是私人的一次小小的交往。可对于我，这是一次梦寐以求，二次生命中很难实现的体验，我感到三生有幸。不是我个人，而是世界语的魅力，使不同国籍、不同年龄、不同阶层的一群热心人共享掌声与欢乐，这应该归功于世界语的创始人柴门霍夫用世界语促进理解与和平的主张。

后来，《常德日报》作了《轮椅上的毛自赋与他的德国朋友》的报道，我很高兴，沾了姜老与韦斯特霍夫先生的光，使世界语能在我周围引起社会的关注。

世界语对我来说，它是实实在在的精神食粮，同行之间，心声的交流，是我最大的安慰。

九四年初，我在重温《世界语文选》(1887-1981)诗歌卷时，发现三位世界语诗歌泰斗那一年都是七十岁。于是，我根据书后的诗人小传，为他们每人写了一首献诗，寄给了当时在意大利出版的《世界语先驱报》的文学编辑乔尔吉(A.de'Giorgi)先生。九月，我的三首献诗在该报的“美文学之角”栏目刊发。其序文中，乔尔吉先生写道：“如果我们比较一下中国传统诗歌的广袤风景，在这里我们可以证实已发生了跨世代的跳跃和写作风格的革命，难道不奇怪吗？本世纪先锋的趋势也已抵达毛泽东后的中国。”在序的结尾，他呼吁专家和学者对我的诗歌作出评论。看到这些，我激动不已。同时，我感到一种说不出的滋味，我马上回信给他说，八十年代，中国早就掀起朦胧诗的高潮。和那些同胞兄弟相比，我只是个后来者。看来，我们的当代文学迫切需要对外交流。

这一期的美文学之角，引起了伊伯利亚半岛青年先锋诗人的关注。西班牙的费尔南德兹(M.Fernandez)首先给我来信，谈对我的诗的看法，并表达和我交友的意向。乔尔吉在其序文末尾特别点名呼唤的葡萄牙的勒吾斯先生(G.Neves)也给我写了信，可惜我未收到。后来，他又通过他的西班牙诗友费尔南德兹先生在信中转达他的邀请函，嘱我为一文学杂志组织一期中国专号。还是因为邮件遗失，我未能作出反应，失去了一次很好的介绍中国文学的机会。最终，费尔南德兹还是与我保持了联络。从此，他和我成为兄弟般的笔友。他和另一位西班牙朋友瓦伦(A.Valen)先生用电话对我的第一本一百四十页的诗歌手稿逐句推敲，提出大量修改意见，从音韵到意境，从字母到标点符号。这本诗稿形成于九五年上半年，当时，国际世协机关刊主编厄尔特(I.Ertl)先生为法国一家私人出版社组织手稿，他来信提议我出一本诗集。几经犹豫，我答应了他的要求。不出我所料，那家出版社不能如期出书。九六年，我的手稿辗转到瓦伦手中，真是万幸。虽然目前这本诗集还未找到出版社，但对我来说，能有机会得到细致入微的诗学指教，即使不出版也比不加修改马上出版有价值得多。诗学，秘不可传的学问，许多情况下即使有金钱也是无法得到的。他们对我无私奉献，我无以为报。九六年，我收到费尔南德兹先生自己的诗集《来自鸣响的孤独》，读了之后，我写了一首二十多行的诗，以诗评诗。收到我的诗后，他激动得泪流满面，接连给几位他的诗友打电话，朗诵我的诗给他们听。这就是理解产生的激情，这对我也是一种莫大的精神满足。

从九四年起，日本的大西真一(Onish S.)先生一直为我订阅《江河》季刊。作为回报，我也给他寄过两本书。礼尚往来，不亦乐乎？

九五年，《源泉》的主编，荷兰的贝尔赋宁(G.Berveling)先生给我寄来了三卷自传以及为他女儿译的诗集。读后，我不仅欣赏到了他那高超的语言技巧，更了解到中西社会生活和文化背景的差异。他为了成为牧师，学过拉丁文、英、法、德等多种语言。婚后与妻子一起学起世界语。在欧洲懂多种语言的人比比皆是，而在我们周围实属罕见。

九六年，由《一月》杂志社资助，我有幸参加国际世界语记者协会举办的记者函授培训班。在该协会主席，德国的马尔(S.Maul)先生的亲自指导下，八课共二百分，我得了一百八十分。获荣誉结业证书，并获《一月》杂志编辑部免费赠阅该杂志一年的奖励。学知识不缴学费，何乐而不为？

免费读书，的确是一种享受。日本《江河》发行人吉川(Yosikawa S.)先生和法国《杂志》两位编辑德.兹拉(M.de Zilah)女士与雅格布(K jakobo)先生常常寄书给我。读书写感受，才算真正的读书。我很乐意为他们写小评论。九六年，我还参加了保加利亚世协主办的文艺竞赛，获得了诗歌三等奖，九七年也获了奖。我的名字和地址及获奖的诗在保加利亚的《世界语者论坛》上刊登。读了该论坛后，意大利的罗斯(N.Rossi)先生随信寄来他的早期诗歌译著《痛苦》，与我共同探讨痛苦与诗歌的关系。罗斯是瑞士《文学博览》杂志的编辑部的成员。

那年三月，为给几位为我打扫卫生的学生在日本找汉语笔友，我写信给日中友好通信协会会长粟栖继先生(Kurisu Kee),他立即给我回复了十页的长信，大大出乎我的意料。写信时，我只知道他是通信协会会长，九五年国际世协文艺竞赛中获杂文部一等奖。没想到，他已是八十五岁高龄，在日本参加过共产党，坐过牢，是个遗腹子(他父亲在他出生前自杀)，口吃八十年......经过近八十年努力，得以纠正口吃，近年，经常在公共场合演讲。他懂世界语、英语、法语、俄语，是捷克文学翻译专家，九七年又开始学习汉语。这一年，他已是八十七岁高龄的人了。他一向是十页八页给我写信，谈自己的不幸经历，谈自己的学习与写作现状。我很受鼓舞，他给了我享受不尽的力量源泉。

此外，他还经常给我寄来自己新写的作品的复印件和各种各样的世界语和英文书籍。他一生只是个穷困的自由撰稿人。为了给我买星野富弘的自传英日文两个版本，有一次，在通信协会的月例会之后，他舍不得与朋友一起进入餐馆共进午餐。买书的钱是他从妻子给他的车费和午餐费中节省下来的，我真不忍心读那本书。

可是那本自传确实值得我一读。星野富弘，七四年毕业于体育学院，七五年给学生上跳马课时摔断颈椎，除头部外全身瘫痪，住院九年。他用嘴咬住笔画画，八四年举行个人画展，一举轰动全日本。

粟栖继先生希望我把星野富弘的自传译成中文，因而，给我寄了英文版后，随即又给我寄来日文版。对于日语，我还未入门就放弃了，我辜负了他的期望。我也没着手直接从英文版来翻译它，我总担心没有出版社会接受这本书。而且我时常想，明天我可能就会死亡，而无力完成长篇大作。

我一度认为自己找不到榜样。我嫉妒张海迪有一双灵巧的手；我以为史蒂芬·霍金有上过牛津大学的父亲和做秘书的母亲以及善解人意、乐于奉献的妻子——他们成绩斐然，相对于我似乎理所当然：我无一根指头可以屈伸；我没有知书因而饱学的父母、更没有体贴入微的伴侣；我忍受身体痛苦的同时还要受到精神痛苦的煎熬，父母亲整天吵吵闹闹，常常对我发脾气......我是世界上最无奈的人，真可谓前无古人，后无来者。

读了星野富弘的自传后，我感到非常惭愧。当然，我得到更多的是激励与鼓舞,我重新认识了张海迪与霍金。

张海迪儿时起就遭受疾病的折磨，没有机会享受大学校园生活，她以顽强的毅力与命运搏斗，自学汉语言文学与好几种外语，而她作为女性，腰以下瘫痪了，日常生活比我更为艰难，她写书、搞翻译，成绩卓著，她就是我的楷模。

霍金——“爱因斯坦的激励人心的继承人”，二十一岁时被诊断患有运动神经细胞病，二十年后，他几乎完全瘫痪，不能说话，离不开轮椅，能够活动的只有他面部的肌肉和他左手的两个指头。吃饭穿衣他不能自理，白天夜晚都需要人照顾。他只能通过一个发声合成器固定在他那装有马达的轮椅上；他吃力地操作键盘，把要说的话一个词一个词地打出来。尽管他遭此极度厄运，他在剑桥大学先后读完了硕士和博士，继而成为剑桥的理论物理博士导师。霍金在他年已半百的时候成了“也许是当代最伟大的物理学家”。他1998年出版的《时间简史》一书，在世界各地共销售了170万册。他写这本书的部分动机是给他的女儿挣点学费，在一段时间内，他只能由另一个人指着黑板上的字母，通过扬眉进行创作。无论如何，我的身体状况没有糟糕到他的那种程度，我没有理由感叹我的不幸是“世界之最”。霍金就是我的榜样！他从不以自己的残疾获取别人的悲悯，相反，他没有老是想着自己的残疾。他通过发声合作器说出来的简单话语，时不时还带着点幽默的味道。他喜欢和学生或者是同事们一起参加社交活动，参加摇滚音乐会，有时还到迪斯科舞厅去，坐在轮椅上转圈子。

与霍金相比，我不如大海里的一粒沙。霍金能以乐观豁达的态度对待疾病与死亡，为什么我不能呢？

榜样的力量是无穷的。有一段时间，我也想放弃世界语的创作，是榜样的精神感动了我，我才没有陷入悲观而坐以待毙的境地。在粟栖继先生的感召下和石老师的支持与参与下，我在九七年七月一个月时间内根据《周易》64卦写下64首诗。石老师为小诗集写了前言。我把这本取名为《变迁》的小诗集寄给法国的《癌病诊所》杂志社编辑勒普依尔先生(J.LePuil)。不久，他回复，拟定九七年十二月出版。目前，这本《变迁》已在法国正式发行。

我感到满足，我感到振奋。虽然世界语不能给我带来面包，但它给我带来了丰富的精神食粮。在九七年七月底，澳洲举办了第八十二届国际世界语大会，此后不久，德国的宁思(U.Lins)先生函告我获九七年度“格拉博夫斯基”美文学贡献奖，又一次出乎我的意料之外。这些年我做了些什么，我有何德何能，而得到国际世界语界的如此溺爱和鼓舞？

我不曾刻意追求名利。石老师也常常告诫我只管播种，不求收获。我不知道我现在是否有所收获，但我会继续播种。


第五章 播种与收获

感 谢

太阳感谢果实

归宿圆满

光芒常遭风雨浊蚀

风感谢浪

形体涌现

不是每一次呼吸都被视唱

天空感谢鸟群

丰富浩瀚

虚空才是真正的无痕

脚感谢路

茧痂寸叠

丰厚来自荆棘的旅途

黑夜感谢梦幻

色彩缤纷

闭上双眼才能见到神圣的光环


一、初生牛犊诗歌路

说播种，其实，我只不过用世界语写出了一些我的私人体验和对社会的观感。笛卡尔说：“我思，故我在。”我要以我不灭的思想，证实我的存在。

譬如，青春与爱情，是人类文明咏唱的主题。我也曾以我残缺的肢体，来思索那潜藏心底的温馨，挽留早殇的青春。

我们学校，八七年以后搬到市区，距滨湖公园后门只有几百米之遥。八九年四月，一位女教师和我母亲一起把我推到公园转了一圈。当时，那位女教师挺着个大肚皮，距临产期不远。当她推着我走时，人们向我投来惊异的目光。其乐融融的场景，不了解的人以为她是我的妻子。其时，我自己也想：要是我有这样一位妻子该多好，要是我的生命能在她的腹中延续该多好，要是我接受了那位女工的爱，也许今天她会推着我，要是在我健康时我能主动一些，也许她的肚子里早已有了我的种子。我的女儿该上幼儿园了，可以给我倒茶了，可以给我拿书了，可以在母亲去买菜的时候，给我从地上捡起从我手中脱落的笔了，可以在母亲外出捡破烂的时候，给我打掉在我腿上吸血的蚊子了，可以把火盆从我脚边拿开不致烧伤我的脚了，可以在母亲因操劳过度而发脾气、摔凳子、嚷着要自寻短见时听我说话，分担我不能对任何人说出的忧愁。有了她，我就不必万事都烦劳父母了。我的女儿可以为我刮胡子，剪指甲，贴邮票，可以不厌其烦地每天跑到传达室，给我询问和领取信件以免邮件丢失，为我擦掉错别字，清理手稿；长大后可以替我参加国际世界语大会，在会上朗诵我的诗歌，为我领取获奖证书......我喜欢女孩子，我的眼睛不小，我女儿的眼睛一定很漂亮。当她瞪着两只大眼呆望着我时，我会写出一首漂亮的诗。她会给我带来灵感，她会是我的一切......我真的做起白日梦来了。那天，阳光温暖，公园里到处是新发芽的青草与绿树，人来人往，池塘里有人划船......好一片生机勃勃的景象。这是我遭车祸五年以来第一次上公园，也是我坐轮椅十几年来唯一的一次逛公园。以后，我没有再去过公园，我怕我看到那种情景，太高兴或太忧伤而猝然死去。

从公园回来，我想写一部长篇小说。我动手写了出车祸的经过。那时还是用彩笔写字，手抖个不停。写了几页，头晕眼花，险些从轮椅上栽下来。第二天，我用世界语写了八行小诗，它的中译文是：

南方的五月

五月，没有初春的阴雨绵绵

五月，没有仲夏的烈日炎炎

俏姑娘，迷你裙

胸脯高傲，步履轻盈

俊小伙，白Ｔ恤

臂膀自满，力量千斤

御下幼稚的羽毛，翅膀坚硬

迎着和煦的阳光，向明天飞奔

这原本不算什么诗，译成汉语更是平俗。可这是我用世界语写的第一次变成铅字的诗，里面蕴含着大部长篇小说难以表达的思绪。我需要五月的温馨，我羡慕青春的展示，我渴望明媚的阳光。我曾经拥有过五月，我曾经拥有过青春。明天本该属于我，在伸手可得的东西面前，就是伸不出手，一切就是这么简单，我不用拐弯抹角。我懊悔，但我无处哭泣，我不能哭泣，我用表达欢乐来掩盖我的无比忧伤。我已经够忧伤，不能把我的忧伤传染给别人，不能让世界又多一份忧伤。

这个梦在我的脑海里纭饶了将近十年。

九八年六月的一天中午，我正做着女儿梦的时候，一位女生突然出现在我的床前。她那双水汪汪的大眼睛正是我梦寐以求的星星。

当时，学校奖了我一台电脑不到一个月，她的计算机专业课老师见我用瘫痪的手指卡着两只铅笔绑成的十字架打字太辛苦，便在课堂上提到如有志愿者，可以帮助我义务输入文稿的事。于是，她请班主任把她带到我的住所。我对她“一见钟情”。睡眼朦胧，还没有问清她的姓名，我便让她坐下来替我校对世界语诗歌文稿。

从此，我的梦不再是梦。

她家住衡阳农村，弟妹仨都在读书，学费全靠父亲打工。贫寒的家境造就出来的她与我宛如同出一辙，苦中求学，不闻闹市风雨。几乎所有的节假日她都在我家，帮我处理文稿，和我一起学习新的电脑软件，不到半年，她的中文输入速度就达到每分钟一百五十，我们还共同掌握了因特网主页制作、图象处理、三维动画等前卫版本的使用，并共同营造了网上家园，她负责“滨湖早秋”栏目，专门刊发学校师生的文学作品。眼睛疲劳时，她就和我聊天，整理房间，做我梦中女儿能够为我做的一切事情。和她在一起，我宛如《还珠格格》中的皇上，大享天伦之乐，她当然就是“紫薇”了，体贴达理。而且，她也不失小燕子的活泼可爱，时而叫我叔叔，时而称我老兄，此时此刻我就象泡在蜜糖里。当她解决了一个又一个程序中出现的疑难问题时，我不免要夸她几句，她常常会莞尔一笑，回应一句“有其父必有其女”。每每听到这句话，我瘫痪的躯体都会感到一阵炽热。是的，她不就是我的女儿吗？真的，她陪我领过一次奖，那是一九九九年的五四青年节，我被授予常德市十大杰出青年的称号，她和校团委书记一起，陪我去参加授奖大会，路上，团委书记对她说：“你给毛老师做了那么多事，你也应该是十大杰出青年之一。”她抿嘴一笑，说：“我继续努力，明年也许会有我的份吧！”

每天中午和晚上，她都从食堂里打饭到我家里吃，一边吃饭一边和我谈天说地。她不止向我一次说起，读完中专后一定要考大学。我问她，你家里的负担那么重，父母能让你读大学吗？她总是毫不犹豫地回答：“我边家教边读书！”眼睛里充满着热望。我继而问她：“开始入学时的费用怎么办？”她回答：“即使进不了大学校门，我也要考一考，证明一下自己的实力！！”声音虽然变得有些低沉，但仍不失坚决。她谈到过她的父亲会反对，因而我给她的父亲写过一封信：

邱先生:

志定是一个很听话的孩子，各方面的表现都挺不错，请您放心。入校以来，她学习相当刻苦，成绩一直都名列前茅，年年被评为三好学生。学好学校规定的课程之余，她还节衣缩食，报考大专自考，目前已顺利地通过了四科。她立志中专毕业后继续读大学，如果可能，您最好还是支持。从她的言谈中可以看出，她是个很孝顺的女儿，将来您一定会坐享清福。

做人处事方面，志定可以作为她同代人的榜样。在校几年，她从来没有违反过校纪校规，各届班主任和授课老师都很喜欢她。她乐于帮助他人、拾金不昧、生活简朴稳重……我很羡慕您有这样一个好女儿。

这学期开学以来，志定的学习任务非常重，除参加大专自考、英语达级考试之外，全校女生每天下午还要参加亚洲皮划艇锦标赛团体操节目训练（直至九月十七号才结束）。如果她给您写信少了一些或者信的内容不太丰富，还请您原谅。（有几封信您可能没有收到）。

总之，志定的一切您都可以放心，作为她的老师我会天天提醒她努力学习、报效父母。

此致

安康！

毛自赋

１９９９／５／２８

每年寒暑假期间，她都会作为特优生享受学校的免费电脑培训。今年暑假，她成为学校计算机专业六名精英之一参加特训，迎战十月份的全省的计算机操作与编程竞赛，每天上机十多个小时，劳累不堪。中途放假二十天，她不顾晕车，回家帮助双抢十多天，一心想助父母一臂之力。八月八号返校时，往日白皙的面部已经黝黑，然而那双眼睛更加透出黑夜中的光明。当我问起学费时，她的眼里闪烁着湿润而来的晶莹，她低声地说：“还差八百多元。”说完，她风风火火地赶去学校机房。我不知道她的眼泪流出来没有。和她相处一年多，她只在我面前流过一次泪，那是去年期考时，她的成绩只是全班第二。

就在她一心一意准备竞赛时，突然接到家人的特快专递，叫她请假几天，火速回家。第二天深夜，她打电话给我，说她叔叔已给她找好了一份大概是打字的工作，让她放弃竞赛以及一年的学习。

真是晴天霹雳！

一位勤奋好学，对电脑操作颇有灵性的女孩就这样辍学了！放下话筒，她哽咽的声音久久在我耳边回响，我忍不住一阵阵辛酸。她圆了我的女儿梦，可是，她的大学梦成为泡影，她还有机会证明自己的实力吗？生活是多么的无奈！一个不到十八岁的女孩用自己辛勤的双手和一棵水晶般的心编制的彩色梦想就在我的面前破灭，我不如一根稻草，爱莫能助，我好几次暗地流泪。

她是我生命变得好美丽的女生，同时，她也是我一生中最令我担忧的女孩，当然，这不是她的过错。

出于对她的担忧，我把上面有关她的文字电邮给了《湖南日报》社的杨山青。我本想通过他将文章发表以便引起社会上好心人对她的关注，没想到杨山青会主动“出击”，两天内便找到了湖南省银河计算机有限公司的董事长刘虹先生。于是，刘先生出于一片爱心，随即给邱小姐在他的公司安排了一份工作，并许诺将来有机会时送她深造。

１０月５日，她去上班了。我没有什么东西送给她，只是将下面的一首小诗拷进了送给她的一张软盘中：

……

春与秋的融合

远离

冬季

香菇

生于腐朽

天造还是地设？

带着六月的火

你步进我的阴郁

霓虹灿烂斗室

站在铁栏删的那边

你的微笑如蜜

我把你捧进相册

不敢染指你的容颜

让你清醇永远

……

一年后 你必将离去

难知天涯海角

注定的是七月流火

……

想见恨晚

离别超前

……

对于青春和爱情的丧失而不愿与人分担的题材，我写了好几首诗。

大学时代，有一位女同学也对我很不错，但我断然拒绝了她。我遭车祸后，她几次来看我，每次都给我钱，有时带着她的丈夫和孩子。我很感激，也很惭愧。为此我写下了《报复》一诗，用反语说她对我的报复，以演绎出我曾对她的残忍以及我现在对她的敬重，其中我写到：

为什么 你走过我的囚室

要留下一束鲜花

在我常闭的门口？

羞愧把我痛煞

你的虔诚 祈祷我

大病初愈还是死亡？

得到的是冬天

为何要用春来回报？

望着我在垂死挣扎中忏悔

圆满的了结

爱不仅仅是爱情。九二年夏天，学校有一届学生毕业。一天下午，我正躺着休息，忽然，一名女毕业生来到我房里，拿着毕业纪念册请我签名留言。我感到茫然，我问她是否走错了门。她说就是请我签名留言。我没教过她，与她素不相识，可她坐了下来，滔滔不绝谈起她一直对我的关注，对我的默默的敬重。我和她谈了一下午，从代沟到当时的社会风尚。傍晚起床后，我在她的纪念册上写下了如下的分行文字：

面对多崎路

我躺着的音符

对你苍白无助

天边

电闪雷鸣

谁的呐喊

为你拨开乌云

迎上去

雨后

是平坦的路

第二天，她来取毕业纪念册时，给我赠送了一幅苍劲的竹节画。

塞翁失马，有时确是是福。大约九三年上半年，我请人到邮局发了两封航空信。结果因多张邮票没有贴在反面从长沙打回。一下浪费十几元，我非常心痛。我立即写信给长沙邮局函件科那位经手退信的女士。我根据退信批条上的印章判断退信者是谁。没过多久，我收到一封热情洋溢的回信，里面还夹有一十八元邮票。后来，她不止一次给我寄来邮票和充满友好与关怀的信件。为此我写下一首《岂止是滴水之恩》以表达我对她的敬意，也算是一点回报。

这些给女性的赠诗，大都收录在我的第一本一百四十多页的手稿里。

有人说，苦难造诗人。而我宁愿不是诗人，我宁愿没有痛苦。还有人说，宗教能使人解脱痛苦。我曾一度沉迷宗教典籍，我没有因此摆脱痛苦，但却找到不少诗思。我阅读了《圣经》(新旧约全书)，我的不少诗里运用了圣经典故。

我了解儒、释、道教理与教义，我通读三教九流的历史与现状概论。获“新人才奖”的那两首诗就取材于佛教和对儒家学说的背叛。

佛教里说，每个人一生中都充满苦难。出生本身是一种痛苦，欲望难求是一种痛苦，衰老是一种痛苦，疾病更是令人痛苦。即使有欢乐，乐极也会生悲，于是我写下一首世界语诗：

一生

好窄的门！

不总是极乐

使xy相逢

注定或是偶然

黑暗的迷宫里

充满震颤

野菜 茅舍 衣衫褴褛

三千年 哦

宽容忍耐

从水到土

逃遁吗？解脱吗？

不顾一切 手脚并用

哪想到 结果是虚空

别拽我 蛮横的钳子

嫩绿枯黄

阳光冰雹

梦来不及开始眼睛洞开

瞬间 石头化沙

啼叫悲号 欢庆之后是丧礼

从摇篮到坟墓 过去现在将来

若钟摆不动 墓碑就不会站立

泪眼

溃烂晕花

流脓的耳

因刀绞失聪

鼻疽

流感

舌长青苔欧石楠

剑刺上下腭

乱发搔耳

尖爪抓破皮肤 裾摆绊脚

或许爱不伤身？非也 呶

有人用爱

制造瘟疫

为自己为别人

瘟疫 鼠的事情

众多武器

没有铁该多好

旱涝饥荒 命运

腹中

胎儿永恒

传统 政治

宗教 风俗

真空台风？

儿童父亲

鼻涕 生命泉

云雾上

开拓者

化行星为尘埃

克已复礼早已不能使人放弃星球大战，仁义道德代替不了法治。现在的人们不会割自己的膀子去喂鹰, 也不会怕违反动物保护法而不去反击向自己进攻的老虎。主体意识的觉醒，不再囿于成规与说教。我在世界语诗《裂缝》中表达了一种代沟，表达了人类正把自己从动物意义中分离的理念。在这首诗的开头我写到：

太阳映在河底

仍然在我头上

花往上开，不扎进土里

妻子在下 侏儒的我

膝下总是巨人的儿女

乳臭不干

这是儒家的孝道，这是儒家的礼仪。可是现在的状况是：

尊妻在上，......

......

章鱼是一朵花！它在空中吗？

太阳不过是我放飞的一盏灯

我这样结束了《裂缝》这首诗。最后道出现代青年的反叛意识。对于诗歌写作本身，我崇尚反叛精神。

理性的反叛

焚烧偶像

为冰冷的躯体

偶像烙在

钨丝的心中

背对圣神

虔诚 同宗

前后是佛

球上的目标

联通

千经万纬

与其盲从

方圆

不如明眼

跳井

开垦畅快感官

哪怕一无所获

知否

有蛇 烂身

产子

让我腾云驾雾

在你超产的腹中

酒后 与缪斯的谵妄

比按尺规的条款滋味

谁更喜欢

没有起伏的胸廓？

曲裂的镜面

刺激欲望

为新生

赏赐婴儿一把刀子

佛之利剑

劈圣神

斩凡俗

大师

我要抢夺

你的权杖 虽然

原本虚无

跛腿的我 狂想

以虚填无

忍耐的我

不是哲人 欲望无厌

使我苦乐无动于衷

岁月流失 年龄停滞

远离人山

我享受

人海

禅坐

马拉松

罗丹说过：“真正的艺术家永远是冒着危险去推倒一切既存的偏见，而去表现自己所想到的东西。”我觉得，总是写“红旗飘，战鼓擂，万岁万岁万万岁”或者“朋友，朋友，我祝福你，不用千言和万语”会使人生腻。

我的童年和少年时代曾饱经文化大革命的“洗礼”。我目睹了1966-1976十年中的狂热与混乱,为鞭笞那些假大空社会现象，我写了一组以1966-1976为标题的诗。

我属于“新三届”。虽然我起步较晚，但我的诗风，与八十年代的那些朦胧派先锋不谋而合。我读过北岛等人的诗选集。他们在诗中表达的迷茫与新生交界处的谵妄，与我在阴阳界面的梦呓，可谓不分雌雄。当然，我的诗艺远没有他们高超。

个人的痛苦，文革造成的社会创伤使我有写不完的诗材。如果再扩大到人类的苦难，国际社会的苦难，可写的诗就更多了。当然，痛苦中总有乐趣，所谓知足常乐。

回忆过去，我写下了八四年与朋友一起游桃花源的观感。

读了《中国四十景》那本书后，我梦游了上海城隍庙，北京的长城，承德的避署山庄等，写出一组想象中的游记小诗。


二、凄迷路上贵人多

绿星旗下春风爽

英语谚语说，Every dog has its day，每个人都有幸运的时期。我生活不能自理，我不如狗，但我有比狗强的地方。我有精神，我有寄托，日起的时候,我不只待日落,我有我幸运的日子。

生活中不总是充满阴霾，不幸中总有万幸。

我庆幸，昔日的学生参加了工作还常记得我，他们到常德出差而总来看望我。

我庆幸，常德的世界语爱好者丁时慧朋友与我一见如故，相见恨晚，而今常常和我促膝谈心，世界语又使我结交新的知己。

我庆幸，我的父母依然健在，虽然我父亲不常在我身边。我母亲七十多岁，一生经历磨难，而今还要为我料理一切，为我洗脸穿衣，抬我上下轮椅，买菜洗衣做饭之外，还坚持捡破烂补贴家用。她三十三岁丧夫，一人拉扯三个孩子还要赡养婆婆，几年后与我父亲结合，又生下我和两个妹妹。长期与我父亲感情不和，她一直后悔第二次婚姻。我的惨状更使她恶梦难醒，苦海无边。她老人家经常歇斯底里，精神错乱，她仍然呆在我身边，十几年难得回几天故乡。我庆幸，我有这样伟大的母亲。

我庆幸，我的兄弟姐妹都很关心和体贴我。虽然都生活在偏远山村，但他们还是省吃俭用，经常乘车来看望我和母亲。每逢春节，大哥都送来一担年糕和猪肉。

我庆幸，不少学校教职工都宽厚待我，既让我分享他们的一份经济成果，又给我无私帮助。王汉平先生及韦斯特霍夫一行的到来，都是我的好友彭世满老师全部接待，热情之至；高中和大学时代的校友严钦金老师，曾多次帮我上下轮椅，护送我到长沙治疗，为我出了不少力；张中林夫妇常常替我上街买这买那；华桂英、刘德琼、胡屹辉、李跃辉、姜春香、张康由......等等等等，帮助和关心我的教职工一下难以列举。不少学生也经常帮我打印资料、打扫卫生，和我谈心。我单身，但我不孤独。

我庆幸，昔日的同学不曾忘记我。九五年，高中时代的同学高家培个人出资给我换了轮椅。刚出车祸时，邵阳的曾海平立即给我在同学中募捐几百元。长沙的陈雅聪同学经常为我买书，还给我经济上的援助... ...特别值得一提的是，大学时代的班长樊雄和体育委员黎方，他俩为我付出了很多很多，可惜英年早逝，居然先我而去。我的第一本诗集，本为关心和支持我的所有朋友而作，可惜，他俩看不到它的出版。我为拥有朋友而高兴，我为失去朋友而伤悲。我拙劣的笔无法表达我对良师益友的感激之情。

我庆幸，社会各界给予了我一定的关注和温暖。《常德日报》曾两次为我作了报道；常德市武陵区残联负责人曾于九六年五月带着钱和物专程来看望我，九七年五月，残联又免费为我安装了电话。有人说，比之于坟墓更可怕的是缺少爱与同情的社会。可是，我要说，比之于天堂更令人幸福的是生活在充满爱心的群体。

人们常说，千里马难寻，伯乐更难求。我惭愧，我算不上千里马，可是姜老先生是个万分的伯乐。

九七年的十二月，姜老带着我发表在国内外世界语报刊的近百页复印稿件以及我的获奖证书等去参加广州从化举行的全国世界语文化交流研讨会。会议期间，他在宾馆的走廊举行了我的个人作品展，并在有关讨论会上报告了我的状况，提议马上在常德市举行我的世界语作品研讨会。

会后，广州、江苏、长沙等地的世界语者纷纷给我寄来汇款，支持我购买电脑以方便我写作和与外界联络。

九八年一月上旬，姜老带着广州世协的专职世界语者刘伟壮以及岳阳市民革秘书长刘铁山等专程来看望我。经刘铁山的介绍，常德市委宣传部有关负责人、市人大主管文教卫的副主任周克钟以及市民革秘书长等相继来我家问候我。

人们关注我的同时，更进一步的了解了世界语；姜老在介绍我的同时，更为世界语作了强有力的宣传。我了解他老人家的苦衷，他一直担心经济潮会使人们忽视精神建设，人们追求地方经济发展的过程中会淡忘人类共同进步。正如日中友好通信会会长栗栖纪老先生在该会会刊《朋友》中文版第四期上写的那样，姜老也希望我能像张海迪一样振奋一代人的精神；他更希望世界语能在促进人类和平共荣中发挥巨大作用。

从常德回到长沙后，姜老又去了省残联和《湖南日报》社等。

九八年三月，湖南日报社政工部两名记者专程来我家采访。这次采访引起了共青团常德市委的高度重视。

团市委书记杨琦明同志看望我之后，又派人了解了我的详细情况。

春天的五月总是令人遐想，可我万万不曾想到九八年的五月四日会发生令我不敢幻想的事情。这天阳光明媚，和风拂熙。共青团常德市委在我校举行隆重的表彰及命名大会，我被团市委授予“自强不息优秀青年”光荣称号，并获一千元奖金。会上常德市信息工程学校奖励我一台586的电脑主机。

这次会议的规格大大出乎一般世界语者的想象。出席会议并在会上发言的除了我校校长、学生及教师代表外，有团市委书记，市委宣传部、市人大、市总工会、市供销社等负责同志。参加会议的代表来自市直属机关、大专院校及常德地区各县市团委书记。一个世界语者和世界语能在常德引起政界的关注，值得全球的世界语者高兴！这不是我个人的行为所致，这是姜老不懈努力宣传世界语的成效，这是世界语本身促进人类理解和平的内涵的必然结果！

当晚，常德电视台头条新闻报导了这次授奖盛会。随后于五月十七日——中国助残日，《湖南日报》头版头条专题刊发有关我的报导《扼住命运的咽喉》（——记张海迪式的青年毛自赋）。看到《湖南日报》的报导后，衡阳、临澧等市县的几位青年先后来住信问侯我，向我了解世界语。

世界语使我了解了世界，世界也进一步了解了我，我要千百次的感谢姜老。

九八年七月初姜老去了北京，把我的情况报告给中国残疾人联合会副主席黄乃先生。黄先生是一名盲人世界语者，出于对世界语的理解与支持，他嘱咐中残联有关人士几次打电话给湖南省残联和常德市残联，对我表示极大关注。

在北京期间，姜老与中华全国世协及青年世协进一步商讨了有关在常德市举行我的作品研讨会的事情。

拿着中华世协有关作品讨论会的批示，七月中旬，姜老陪同广东省世协秘书长林力源先生又一次来常德，分别拜访市社科联、市委宣传部、市残联等，争取官方对研讨会的首肯。有关领导立即表示了精神上的支持。

七月底，姜老带着我的贺信及诗歌手稿《轮椅上的安泰》等有关资料上北京参加了中、日、韩世界语者公共研讨会。会后，国内外几位世界者以及昔日的同窗好友们为我慷慨捐助，使我能在国际互联网上遨游。我分别在国内外申请发布了个人世界语及中文主页。

八月初，姜老参加在法国举行的国际世界语大会，他带着我厚厚的诗歌手稿及其他世界语作品的复印件等。会议期间，他又举行了我的作品展，并要求我的西班牙朋友米格尔·费尔南德兹专门召开小组讨论会议，介绍我的诗集并呼吁国内外朋友资助出版我的诗集。

九九年二月，我被《常德日报》社和常德市新闻学会评为“九 八年度十大新闻人物”；五四青年节时，共青团常德市委授予我“常德市十大杰出青年”光荣称号。

八月一日，又是在姜老及吴长盛先生的陪同下，冒着四十多度的高温，法国的瑟普逖尔夫妇特地来常德看望了我。这次，由王寒丽小姐以及我的两位外甥、彭世满等带领他们游览了桃花园、参观了常德诗墙。

九九年八月在桂林举行的第四届中华全国世界语大会上我被中华全国世界语协会授予世界语文学创作奖。会后，黑龙江的石成泰老师在姜组岳先生的陪同下特地来到常德，再次商讨举办研讨会事宜。石老师不顾路途劳顿，连夜起草会议申请报告及运作方案。

两位老人不辞辛劳的来访使我深深感受到，世界语对于我已不仅是一种精神消遣，而对于他们俩，更是一种责任与崇高理想。

二ＯＯＯ年八月十四日至十六日，筹备了两年之久的“毛自赋世界语作品研讨会”终于在常德举行。民革常德市委无偿提供了会场。民革湖南省委副主席蔡自兴、中华全国世界语协会主席谭秀珠、中国国际广播电台世界语部主任王崇芳先生等领导以及来自国内外的近四十位世界语者参加了会议。这次会议不仅使我见到了胡国柱等中国世界语界泰斗级老师，更使世界语和我在湖南得到了空前的关注。

会前，湖南教育电视台对我及姜老作了专访。会后，《湖南日报》、《湖南家庭导报》先后对我的事迹作了大版面的报道。接着，常德电视台为我做了十多分中的专题节目。最有轰动效应的是，九月二十四日湖南卫视《真心风采》以我为中心人物的一期节目。该组的成娟、王向北、陈祖霞等先来我家拍摄了四天，而后我去长沙参加了当天的现场直播。我没想到，到现场的会有我的母校湖南师大的副校长、我阔别十多年的十几位在长沙工作的大学同学、三位我最心爱的学生以及五十多名世界语朋友。节目之后，全国各地的不少世界语者在因特网络上发表了热情洋溢的论谈，省内外的亲友纷纷给我打来电话谈论观感。特别是湖南宁乡县前列腺病中医院的曾泽勋院长，节目之后马上提出免费为我中医药治疗截瘫并发症。

当天下午，应同学之邀我参观了湖南师大。在超越血缘亲情的炽热的同学友情氛围中我度过了一生中最难忘的三个小时。我是坐在救护车里进的校园。一下车，首先映如我眼帘的是欢迎我回母校的巨幅标语，没想到我会受到贵宾的待遇。在师大任科研处处长的肖建斌等同学们前呼后踊推着我游览了整个校园。学校发生了翻天覆地的变化，要是我单独去的话，全然不知东南西北。但我们同学们在一起，眼前浮现的总是往日的朝朝暮暮。我们在新理工学院的教室里共同回忆了昔日的纯美时光，还情不自禁地唱起了八十年代的流行歌曲《年轻的朋友来相会》。而后，学校为我举行了隆重的欢迎会。会上，那位陈副校长给了我红包，一直关怀我的外语系的叶宇仁老师赠给了我几幅精美的字画。当时，我深深感受到，回家情更怯，不能多说话。这一切的一切，湖南卫视《真心风采》节目组又作了记录。

......

痛饮黑白

我眩昏赤橙黄绿

一切已经失去

我开始拥有一切

这不是轮回......

我庆幸，我又遇见了成娟、王向北、陈祖霞等拥有一片真心的电视人。二十世纪的最后一天，成娟又带着摄像师，与在长沙和益阳工作的十多位同学一起来到我家，和我共同迎接新千年。欢歌笑语中，他们告诉我，我被评为“湖南省（第五届）十大杰出青年”。

**********************************************

我庆幸，我的大脑一直清醒。我给一些学生辅导数学和基础英语，从小学生到大学本科自考生。我帮助过几个青年教师通过职称英语考试。他们乐意帮助我，而我梦寐以求的是能够给他们、给社会一点回报，哪怕微不足道也罢。我不只一次想到过一死了之，但我更多的时候觉得自己不完全是个废物，生存下去还有价值，我希望也能为别人做点什么。

目前，我全身表层的知觉仍在乳头平面之上，双手十指运动功能尚未恢复。双腿时常痉挛，坐轮椅和躺在床上时，膝盖处和踝关节用带子绑住。虽然植物神经系统功能有所改善，胃的不适与大小便时在大脑中有所反应，我的健康状况不容乐观。我仍然依靠母亲全面照顾。我还能生存多久？我不去考虑。母亲百年之后，我如何生存？我无法考虑；褥疮病发以后，面对死神，我如何回避？我无能考虑。

人生的苦难，人性的净化，不过是在海水里泡三次，在碱水里浸三次，在清水里洗三次，该经历的都经历过了，对于生活，我不会逃避，苦难使我再生。年轻的朋友，以乐为苦是乐得无聊，以苦为乐是苦无处诉，要珍惜健康与现在。

......

我没有张海迪的保尔手

更没有霍金的爱因斯坦头

但我不甘等闲

试图创造新的宇宙

不要说我狂妄

世界语是我的万能手

安泰拥有大地

贫瘠也会丰收——

如果说，我有了一点成绩，一点寄托，那是我幸亏坐上了巨人的肩膀，又有众人相扶。我不妄求伟大，但我力争不渺小。我不会在沙滩上听到涛声便忘乎所以，因为我所面对的是整个大海；我不会在沙滩上拾到一粒贝壳便手舞足蹈，因为对大海来说，它不过是沧海之一粟。

路漫漫而凄迷，我将求索每一分钟！今天属于我，我依然期望明天会更好。


附录一：有关报刊报道

附录：有关报刊报道与友人点评


自赋其人、其作、其会

胡国柱

自赋其人

vivo kun drasta kontrasto de mao zifu

1、毛自赋，世界语笔名Zefo， 1963-01-14 生于湖南农家，1980年（17岁）入湖南师范大学数学系求学，1984年（21岁）到常德供销学校（现在的信息工程学校）工作，1985-03-21 （22岁）遇车祸，半身瘫痪，后来写有《轮椅生涯十三年》自述生平。

1987年（一说1985年）自学世界语（24岁）， 1990年（27岁）开始发表诗歌， 1994年（3 1岁）登上世界语文坛（《Monato一月间》为之发专页；《世界语先驱报Heroldo de Esperanto》为之发专栏），一年后开始获奖。

2、毛的获奖 premioj

1995年（32岁）在国际世协文艺竞赛中获文学“Nova Talento新人才奖”（1950-1997 年47年间仅37人获该项奖，毛为第37人，是中国人第一次获该项奖）。

1996年（33岁）获（保加利亚）世界语论坛Esperantista Tribuno文艺竞赛诗歌三等奖。1997年再次获奖。

1997年（34岁）获格拉波夫斯基Grabowski美文学贡献奖 （个人获该项奖，是中国人第一次）。

1999年（36岁） 在全国第4次世界语大会上获文学奖（48年来全国世协第一次设奖和颁奖，因而毛是目前唯一的获奖人。）

3、毛的特点：drasta kontrasto

毛自赋生活最显著的特点是反差大，他

年纪轻：（1963年出生），

起步晚：（1987年学E）当毛开始学习世界语时，世界语已经有一百年的历史了，

健康差：（1985年瘫痪）生活不能自理。

但他的学习和工作，不仅不亚于常人，其成绩，在许多方面甚至都超过了常人。他

学习勤：博览古今中外群书，

进步快：从入门到发表作品，三年（1987-1990）；走向世界，四年（1990-1994）。一年后开始频频获奖。有自己的风格。

成绩多：写作（诗歌，散文，小说，书评），投稿（遍及各国最有名的许多世界语刊物），编辑（Penseo责编及其电子版），上网（个人主页、国柱世译聊斋），教学（电脑、英语）；

影响大：国内（超越了世界语界），国外（超越了国界）。

在毛所参加的国际大赛中，并没有按不同的年龄、资历、健康情况，分为不同的轻重量级别,分别竞赛。在与世界各国高手的竞争中，毛必需克服自己的特殊困难，从落后的起跑线上发起冲刺，勇于拼搏，赢得胜利，为国争光。值得我们大家学习的，正是这种奋斗精神。

自赋其作

Verkoj de mao zifu, facile, nefacile kaj malfacile kompreneblaj

因为勤奋，毛自赋的作品已经达到了相当可观的数量，汇编成好几个集子，应该是不成问题的。成老大难问题的，倒是国内没有这种出版的条件和机会。只好由洋伯乐们出援手，在国外出；但是本国的读者们反而就难得看到了。如他的代表作小说《Ho, Amy啊，阿梅！》、易经组诗《ŝanĝado变迁》、长诗《Ekspliko de sonĝoj释梦》等，就都是在国外出版的。

就我国一般世界语读者而言，毛自赋的作品给人的印象，有三类：facile比较容易懂的，nefacile不太容易懂的，和malfacile komprenebla难懂的。

1、facile比较容易懂的：这一类作品包括毛的散文（小说、书评），以及按照传统格律所写成的世界语诗歌。内容和形式都易被读者接受和理解。如《南方的五月》（八行小诗）、《弯弯的路》、《卧游组诗》(写名胜古迹印象)等。

2、nefacile不太容易懂的：这一类作品包括毛的部分自由体诗歌。即使形式上有些特殊，但内容不晦涩，用字也不太生僻。经过努力，可以读懂。如他的获奖作品《La Tuta Vivo一生》、《Fendo裂缝》等。

3、malfacile komprenebla难懂的：这一类作品包括毛的诗歌代表力作，如上述易经组诗《ŝanĝado变迁》（64首）、长诗《Ekspliko de sonĝoj释梦》（736行）等。不但形式新潮，用字生僻，内容也非常玄妙，没有相应的文化知识（比如要读过《易经》、《圣经》、佛经），就很难懂。

因为难懂，也就难以评介。Penseo (1993年n-ro 42 ) 在介绍《红楼梦》世译样品时，引用了这么一句话：“Por paroli pri Homero necesus esti alia Homero. 要想介绍荷马，必需有另一个荷马。”既然如此，我以为有一段Aldo de ‘Giorgi pri maozifu德格尔格谈毛自赋诗歌特点的概括，正好可以转引如下：

totala forlaso de interpunkcio kaj de frazkomencaj majuskloj 完全没有标点和大写字母；

subtilo de la puraj aludoj.(ĝisfunda kono de la prikantitaj homoj) 用典细腻（对所写的对象有透彻的了解）；

3.denso kaj senco de konceptoj.概念慎密；

4.originaleco (foje eĉ aŭdaca hermetikeco) de la metaforoj.隐喻独到（有时甚至于大胆地封闭）；

5.malkliŝa kunmeto de la vortoj 合成词不落俗套；

6.riĉo kaj precizo de la leksikono.词汇丰富准确；

7.simbiozo de la orienta imagpovo kun la okcidenta versteknikoj. 东方的想象力与西方诗艺的结合；

resume: ege modernismaj, generacia salto, verkstila revolucio 总之：极其前卫，换代式的飞跃，写作风格的革命。

自赋其会

Simpozio pri Verkado de Mao Zifu，senprecedenca en la historio de ĉina Esp-movado

毛自赋世界语创作研讨会Simpozio pri Verkado de Mao Zifu，订于2000年8月15至17日，在湖南常德市举行。其时间，正好与香港会议（第56届国际青年世界语大会）相衔接，便于某些愿意出席这两个会议的同志们，只作一次旅行；地点，当然是顺理成章地在毛自赋所在地，便于他不必作长途旅行就能出席。

在众多的世界语会议中，这样的一个研讨会，自有其特殊的意义。因为，中国的世界语运动，若从1909年算起，已经有将近一个世纪的历史。而全国世协ĈEL自1951年3月成立以来，也已经有将近半个世纪的历史了。在这将近一个世纪的中国世运史中，当然有许多杰出的人和事。如：有以胡愈之Hujucz为代表的伟大智者，以方善境Tikos为代表的伟大愚者，以徐声越S.J.Zee为代表的伟大学者，使得中国世运向高度、广度、深度作三维的发展。然而，为某一个世界语者，举行专门的研讨会，这却是第一次。

万事开头难。既是第一次，就会有其特殊的困难。除了经济上的“身无分文”以外，很多事情，还因牵涉到人事，而成为筹备者的难言之隐，这些我们且不去说它了。国柱想自问自答的是：为什么会选中毛自赋作为研讨会的对象呢？窃以为，是Kio rara, tio kara（以稀为贵）的原则在起作用吧。试看：

1.在中国人中，学习世界语的，是少数。（即使是号称有四十万）

2.在中国学习世界语的人中，学会了、并且成为世界语者的，是少数 。（有四万？四千？）

3.在中国世界语者中，搞文学的，是少数。（有四十人？）

4.在搞文学的中国世界语者中，以原文创作为主的，是少数 。（有人只搞翻译）

5.在搞原文创作的中国世界语者中，在国外大量发表作品并且引起注意的，是少数 。（以前只有个苏阿芒）

6.在有影响的中国世界语作者中，获得国际奖的，是少数 。（少于四人吧？）

这样一次次筛选下来，毛自赋的名字，仍在其中，算不算凤毛麟角？

我们珍惜凤毛麟角，更希望中国世运人才辈出！新人辈出！


轮椅上的尴尬

——被情爱拒之门外的世界语作家

唐玄\《新生活》2001年第1期

毛自赋出生于湖南省澧县偏远山区的一户农家。考入大学后，爱好运动的他练就了一副健美的体格。

1984年，毛自赋被分配到常德供销学校（现常德信息工程学校）任教。原来是学校隔壁一家棉纺厂职工的阿梅，是毛自赋来常德后认识的第一个朋友。阿梅好学上进，对莎士比亚、曹雪芹并不陌生，并且很能侃，他们经常在一起聊天，相处不久渐渐成为不拘小节的朋友，阿梅从毛自赋的相册里，发现没有一张女孩的照片，细心的她由此猜测毛自赋当时没有女朋友。一次闲聊时，阿梅问他：“你喜欢什么样的女孩子？”毛自赋随意地回答她：“带点男孩气的。”但他没注意到，阿梅的言谈举止从此便透出一股假小子的味道。

阿梅在不知不觉中改变着自己，她悄悄地关心着毛自赋，一颗美丽的种子在她心中开始萌芽。

阿梅参加了湖北荆州世界语协会在常德举办的面授班，经常向毛自赋请教一些外语学习技巧的问题。

一天，阿梅突然来到毛自赋的房间，提着录音机和几本世界语书籍。她说：“我的宿舍里太吵，一个女孩好比是一千只鸭子，我想在你房间里面看书。”说完，她不管他是否同意，自顾自地将带来的东西在房间里摆好。毛自赋对阿梅的武断和爽快也无可奈何。

那时的毛自赋为报考北京师范大学的研究生做着准备，心无旁鹜。偶尔有好心人想为介绍女朋友，毛自赋总是推辞：一个男人还没有事业的时候，他拿什么使自己所爱的人幸福呢？也有人拿阿梅与他开玩笑，毛自赋一笑置之。

1985年寒假，毛自赋回了一次家乡，阿梅单独占用了他的房间。当他回来时，发现办公桌上的玻璃杯里盛满牛奶，旁边的镜框里阿梅笑得很灿烂。镜框下压着一张小纸条：

亲爱的朋友：

我要去湖北黄石市参加半个月的世界语口语训练。当你回来时，牛奶也许结了冰，就像你的心一样，但我想信，在我的目光注视之下，这杯牛奶不会发酸。

阿梅

再木讷的人看到这样的留言也会醒悟。毛自赋突然明白了，阿梅的突然离去与他有关。他思虑再三，选择了回避。

口语训练结束后，阿梅因为成绩优异，被推荐到昆明社会大学世界语进修班继续深造。她放弃了工作，带着无限伤感离开了常德，启程前往昆明。

1985年3月23日，毛自赋骑自行车回学校，被一辆违章的拖拉机撞倒。车祸使他从此再也无法站起来，成了一名高位截瘫患者。听说毛自赋出事了，阿梅匆匆赶回常德。整整一个星期，她守护在病床前，衣不解带，悉心地照料毛自赋：帮他剪指甲，为他擦眼泪，给他喂饭、活动手臂，给他读书念报，介绍世界语著名诗人卡洛柴、奥尔德等。由于卧床太久，怕生褥疮，必须经常帮他翻身擦洗，阿梅不顾自己是个未出嫁的大姑娘，她放下衿持和羞怯，承担起了作为一个贤妻良母的责任。经过一段时间治疗后，毛自赋回到了学校，但他永远也不能重新站立。阿梅怕他感到孤独，每天到毛自赋宿舍里陪他。毛自赋暗自思忖：如果他继续接受阿梅的关照与爱护，那种柏拉图式的爱会毁了她的青春，应该果断地拒绝她。于是，每当阿梅来到学校看望他，他都假装睡着。她不顾他的冷漠，整个夏天都坚持来看望他。秋天来了，她给他买了床绿色的毛毯。她对他越体贴，毛自赋对她越冷淡，甚至赶她走。阿梅毫不在意，她早已看出了他的心思，仍然是该帮他做什么就做什么。

毛自赋知道阿梅是个好姑娘，但他更清楚自己的处境，绝不能拖累她，以前不能，现在更加不能。他又一次无情地拒绝了她，为了阿梅的幸福，他无从选择。阿梅黯然神伤，再次痛苦离去。在极短的时间内，她闪电般地结了婚，嫁到江西景德镇。

对于十指没有知觉，躯体麻木的毛自赋来说，写作绝非易事，由于手指完全瘫痪只能勉强夹住钢笔，靠手臂运动，笔尖落在纸上只有几道什么都不是的擦痕。手腕颤抖，常常写不上要写的笔划。但他从没放弃把痕迹变成文字的努力。1994年初，毛自赋托朋友从长沙购买了一台英文机械打字机，希望减轻自己书写的困难。他开始试着使用打字机。原以为与按录音机键一样，一只手放上去，食指对准某键，小臂一用力，键就下去了。没想到打字机就不同，需要准备性和敲击键盘的爆发力。只有手腕能活动，十个指头无一能屈伸，所要求的动作都办不到。怎么办呢？冥思苦想之后，他尝试双手捧住铅笔，用橡皮头敲打机键。这样虽能打上字母，但没多久，铅笔在双掌间打滑，而且双手捧铅笔后，无法打大写字母和标点符号等，又怎么办呢？

想啊想，天亮时分，他突然想到用两支铅笔绑成十字架，卡在食指与中指之间。一试，果然灵验。从此，十字架与打字机成了他的写作工具。

他颤抖着在键盘上敲出一个个字符、一首首小诗，这其中的艰难是正常人无法想象的。有时为了完成一首不足百字的小诗，他得慢慢磨上好几个小时。很多次，因为在轮椅上坐得太久，他昏厥了过去，身体重重地摔在水泥地上，摔得嘴角流血。70多岁的母亲从外面回来，看到轮椅上空空的，儿了呆呆地匍匐在地上，脸上粘着血，衣服也被小便弄脏了，禁不住伤心落泪。

15年过去了，毛自赋的诗作《一生》和《裂痕》获1995年世界语文学竞赛“新人才奖”，成为中国获得此殊荣的第一人。他的诗集《变迁》在法国出版。“毛自赋世界语创作国际研讨会”在常德召开，与会代表来自不同的国家和地区，成为中国世界语文学创作史上首例个人研讨会。然而，他从未收获过爱情。

在记者与毛自赋的交谈中，当问及他对自己爱情、婚姻的想法，他回答说：“不敢想。”当记者说：“假如有一个爱你并且你爱的人愿意走进你的生活，你能接受吗？”他仍然淡淡地笑，回答：“不敢想，那是不可能的。”他的微笑让人觉察出一种孤独的伤痛，他的回答多少有些逃避的意味，这似乎并不是一个最真实的回答。其实，当记者通过网络在电脑上阅读他十几万字的自传体小说《扼住命运的咽喉》时，发现其中有关阿梅的文字感人至深。

“我离开躯体的一颗裸露的心/滚着雪球/用苍白的微笑/在苦涩中追寻你的幻影/无声的问候仿佛冬天的雷霆/我浑身哆嗦/麻木的手指/抓不住你的风衣/梦魇的阿梅/请带走记忆的影子……”

虽然最终他坚持拒绝了一份真挚的深情，虽然只有在回忆中缅怀那段阿梅所赐予的珍贵岁月，但毛自赋对感情的认真执著、在残酷命运中对爱情的理性与眷念的矛盾心态仍溢于言辞之间。人是一个矛盾的综合体，而这种矛盾在毛自赋身上得到了最强烈的体现。

共同关怀毛自赋

周成生：（湖南省残疾人联合会教育就业部部长，从事残疾人事业数十年）

我国残疾人总数超过6500万，湖南省超过300万，其中解决了婚姻问题的占53.9%。相对于正常人，《残疾人保障法》对残疾人的婚姻采取了相应的照顾措施：农村户口与城市户口的残疾人结婚，可解决户口问题（基于双方感情属实的情况下），如果离婚则被撤销户口。

他们中也存在比较特殊的情况，那就是功能障碍不能尽到做妻子和丈夫的责任。像此种情况我们只能顺其自然，不作要求。

像毛自赋这种情况，我非常理解他的矛盾心理。他拒绝爱情，拒绝婚姻，实际上可归结为两方面原因：一是迫于社会、家庭观念的压力；另一方面是自身压力，怕被别人拒绝或者嫌弃，倒不如自己先拒绝。他在感情上把自己禁锢得太厉害了。毛自赋作为一个有贡献的有为青年，如果真正能有一个理解他的姑娘，认识到他身上可贵的东西，能够坚定自己的信念，锲而不舍，我想他们的生活也应该是幸福的。这样无私奉献的姑娘一定也是非常优秀的。

张怀承：（湖南师范大学法学院教授）

自然欲望是生命存在的一种事实，假如毛自赋和阿梅结合，那么婚姻期间，毛便是剥夺了阿梅正常享有的权利，这是事实。假设阿梅只求精神上的东西，更加注重心灵的契合，与期结成婚姻关系，那么对于阿梅来说，这是一种伟大的牺牲。

吴璇：（长沙市某医院主管护师）

在残疾人的婚姻问题上，双方都应该理智。我认为毛自赋在对待情感问题上就做得很好，而阿梅考虑问题太单纯。感情是个漩涡，进去了再出来可能是面目全非。我们可以呼吁社会上的部分人士，建立像残疾人俱乐部或自救会之类的福利组织，让残疾人来相互沟通，相互交流，排除孤独感。

王炎：（普通市民）

我鼓励毛自赋大胆地拥抱爱情，既然相爱为什么不能相守呢？残疾人也需要异性的爱，也应该大胆地追求爱情。一旦成婚，毕竟有一种不同寻常的亲密关系，那情形也有可能转变为亲情。

采访后记：毛自赋力图做一个生活的强者，但在爱情上的确是一个弱者，我们之所以将他的隐痛和尴尬毫无保留地展示在公众面前，为的是唤起社会对残疾人的关心，以此引起某种重视和思考，完善社会保险福利机制，为这个特殊的群体提供更多的生存和发展空间，让他们的生命不至于因爱的缺失而终生遗憾。


不向命运低头的人

彭世满

毛自富同志刚刚跨过他人生旅程上的第三十八道门槛。在毛自富同志走过的这三十八年人生旅程中，有十六年是在病塌和轮椅上度过的。就是这样一个连生存都成问题、每时每刻都在同病魔和死神做殊死搏斗的半植物人，硬是从零开始，以惊人的毅力、超常的意志、顽强的拼搏精神，在陌生而又充满魅力的世界语文学领域默默耕耘，勤奋进取，由数学而文学而诗歌，渐渐登堂入室，崭露头角，取得了一系列令人瞩目的成绩：自一九九0年发表第一首诗作《南方的五月》至今，毛自富同志先后在国内外有影响的世界语刊物上发表诗歌、散文、小说、评论、新闻等各种作品200多篇；一九九五年在芬兰召开的第八十届国际世界语大会授予毛自富同志该年度世界语“文艺竞赛”“新人才奖”；一九九七年在澳大利亚召开的第八十二届国际世界语大会又授予毛自富同志格拉波夫斯基美文学奖；一九九八年五月四日，共青团常德市委等有关部门授予他常德市“自强不息优秀青年”的光荣称号；一九九九年元月，中共常德市委宣传部、常德日报社评选毛自富同志为九八年常德市“十大新闻人物”；同年五月四日，共青团常德市委授予他“常德市十大杰出青年”荣誉称号；二OOO年十二月，他又被评为第五届“湖南省十大杰出青年”……自一九九六年起，毛自富同志的事迹不断在国内外各种报刊以及湖南电视台、湖南教育电视台、常德电视台报道，在社会各界引起了强烈反响。

宝剑锋从磨砺出，梅花香自苦寒来。在毛自富同志这一系列成绩的背后，是我们健康人所无法想象的艰辛。毛自富同志出身贫寒，在湖南省澧县的一个偏远乡村度过了他的童年，完成了他的小学和中学学业。一九八0年毛自富同志凭借其优异的成绩，第一次走出这个偏远的乡村，来到省会长沙，成为湖南师范大学数学系的一名大学生。一九八四年七月，顺利完成大学学业的毛自富同志，怀着对未来美好生活的向往和憧憬，毕业分配到常德市信息工程学校担任数学教师。此时的毛自富同志，正意气风发，踌躇满志，准备在三尺讲台施展才华，实现自己当一名优秀人民教师的抱负。然而，天有不测之风云。一九八五年三月二十三日，一个令他终生难忘的日子，一场残酷的车祸，在一瞬间便把他的远大理想和美好青春无情地碾得粉碎。从此，这位年仅22周岁、大学毕业还不到一年、酷爱运动的青年教师，就再也没有离开过病床和轮椅。

经过多方抢救和治疗，毛自富同志总算顽强地活了下来。然而，残酷的现实却无情地摆在他面前：第七颈椎脱位，乳头平面以下及双臂外侧无痛觉、无触觉，双手的运动功能大部分丧失，日常饮食起居不能自理，大小便不能自控，就连躺在床上稍微翻一下身于这样一个简单的动作他自己都无法完成。一个朝气蓬勃的青年就这样变成了一名超高位截瘫病人，今后等待着他的将是无穷无尽的痛苦和常人难以想象的磨难。截瘫患者在一年四季当中要面对许许多多的困难，其中威胁最大的是褥疮。每到夏天，褥疮及其并发症使他一次次在死亡的边缘徘徊。毛自富同志就在这种与死神的搏斗中，在轮椅和病塌上极其艰难地度过了十六个春秋，一直到今天。十六个轮椅上的寒暑，毛自富同志一次次面临死亡，又一次次从死亡中再生，靠的是什么？靠的是对生活的热爱和对世界语这种传播人类和平福音的语言的执着追求。

灵魂笼罩在死亡的阴影之中，躯体被牢牢地固定在斗室里。病残之躯使他痛不欲生，理想的破灭、前途的黑暗几乎使他精神崩溃。然而，毛自富毕竟是毛自富，在经过了一段激烈而痛苦的思索之后，他从灵魂深处向自己发出了雷鸣般的呐喊：我要向命运挑战！我要做一个有益于社会的人！不用腿和脚我也要走向世界，走遍世界！我要为自己、为父母、为一代人、为几代人创造巨大的精神财富！又一首壮烈的凤凰炼狱之歌，毛自富获得了新生！新的追求再一次激励着他、鼓舞着他、催他奋进。然而，摇着轮椅走向世界谈何容易！正在他为之苦恼之际，一个偶然的机会使他接触到了世界语。他很快就爱上了这种全球普通话，把它当作自己走向世界的桥梁。从此，他开始了自学世界语的艰难历程。无论是躺是坐，不论家里家外，即使在长沙、津市、杭州等地求医期间，他都手不释卷，埋头苦读。终于，功夫不负有心人，至一九八八年，毛自富同志自学完了世界语初级、中级、高级全部课程，并熟练掌握了世界语诗词格律及创作技巧，一股创作的欲望和冲动不断撞击着他。一九八九年五月，当他用颤抖的手卡住彩笔在纸上歪歪扭扭地写下了他的处女诗作《南方的五月》时，其激动和自豪的心情简直难以用笔墨来形容。一九九0年，《南方的五月》在中华世界语协会机关刊物《世界》杂志上发表。从此，他的创作便一发不可收，他也由此而开始走向全国、走向世界。

一九九四年，他用自己积攒下来的稿费买了一台英文机械打字机，但如何使用成了最大的难题。经过反复思索和实践，最后，他发明了用两只铅笔绑成十字架，卡在食指与中指之间打字的方法。通过反复练习，终于熟练掌握了打字技巧。这再一次为他的创作插上了高飞的翅膀。当然，由于身体虚弱，体力不支，往往坐两三个小时就会大汗淋漓或是脑缺血而昏厥过去，可他仍然勤耕不辍、创作不止、乐此不疲。大量的作品从他的打字机的键盘上、从他的斗室里飞向全国、飞向全球。

创作上步入了坦途，但生活中的困难却依然如故。经济上的捉襟见肘，常常使他处于尴尬和窘迫的境地。其年逾古稀的老母在服侍他的同时，不得不去拾破烂以贴补家用。有时，一件精心构思耗尽精神和体力创作出来的作品，却因昂贵的邮资而无法及时寄出。但困难吓不倒毛自富，反而进一步激发了他的创作激情。他更加勤奋，创作技巧也更趋完善。

一九九五年七月，在芬兰第八十届国际世界语大会闭幕式上，毛自富创作的两首诗《一生》和《裂缝》，使他获得了该年度世界语“文艺竞赛”“新人才奖”。这项奖每年只授予一人，四十年中有十三年空缺。就中国来说，他是获此殊荣的第一人，就其残疾情况来说，在全世界恐怕也无出其右。他成了一颗璀灿的新星，闪烁在东方的星空。一九九七年，在澳大利亚召开的第八十二届国际世界语大会上，他又获得了格拉波夫斯基美文学奖。同年年底，他的个人世界语诗集《变迁》在法国正式出版，国际世界语作家协会正式接纳他为会员。在一九九八年召开的第八十三届国际世界语大会上，他的诗集《安泰之歌》被广泛研讨，受到与会代表的高度评价。毛自富同志成了国际世界语界知名的诗人和作家，实现了他儿时就立下的当作家的理想。

毛自富同志的感人事迹和奋斗精神得到了有关方面的肯定和赞赏，有关他的事迹陆续在各种媒体上报道。一九九六年，《中国报道》杂志记者王汉平先生从北京专程来常德对毛自富进行了深入的采访，并以“轮椅上的跋涉者”为题在《中国报道》杂志上第一次向全球作了详细报道。从此，他的名字在世界各国被广泛地传播，有许多国内外的朋友阅读此文之后，纷纷来信来函询问他的情况、交流学习心得、探索人生真谛，或是向他约稿。并且有的外国友人，不远万里，来看望他这样一位平凡而伟大、伤残而奋飞的中国人。一九九八年，旅日中国留学生主办的《联合新报》全文刊载了毛自富同志的自传体散文《轮椅生涯十三年》，引起了社会各界的强烈反响。

一九九八年五月四日，共青团常德市委等有关部门在常德市信息工程学校隆重举行“自强不息优秀青年毛自富同志命名及表彰大会”，大会向广大团员、青年、学生发出了向毛自富同志学习的号召。为表彰毛自富同志身残志更坚的拼搏精神，也为了更好地方便他的创作，学校奖励他一台电脑。同月十七日，这一天是国家助残日，常德市及武陵区残联等出资为他安装了电话；《湖南日报》头版显著位置刊登了题为《扼住命运的咽喉——记张海迪式青年毛自富同志》的长篇通讯，对他的这种不屈命运的精神，勇于进取的斗志，渺视困难的勇气做了高度的概括和评价。现在，为感谢社会各界对他的关心，他正利用学校奖给他的电脑，上网遨游，全身心投入到了介绍湘楚文化、介绍常德风情和改革开放成果的宏伟计划之中，一串串世界语美妙的音符在他病残的手指间汩汩流淌。

二OOO年八月，中华全国世界语协会、湖南省世界语协会以及民革常德市委等单位联合在常德市举行了“毛自富世界语作品国际研讨会”，并对毛自富同志的事迹进行宣传，这无疑是对毛自富同志又一次极大的支持与鼓舞。我们相信，这次大会之后，毛自富同志将以更大的激情投入到创作中去，创作出更多更好的作品，为常德走向世界、让世界了解常德作出更大的贡献；毛自富同志身残志坚、自强不息的感人事迹和奋斗精神也必将鼓舞更多的青年知难而进、奋勇当先，在改革开放的大潮中创造出辉煌的业结。

毛自富同志之所以能取得今天这样的成就，是因为当困难摆在面前时，他没有退缩，没有逃避，而是以凌云的壮志去克服它，去战胜它。虽然一次次地失败，一次次地跌倒，但他认为：在现实和困难的相互撞击中，必然会迸溅出一阵阵灼人的痛苦的火星。于是，他从失败中找原因，从跌倒处奋起，继续以他的病残之躯向困难发起进攻。结果，他胜利了。

毛自富同志的实践再一次证明，困难虽然难以避免，但也并非不能攻克。困难是摆在每一个人面前的一道严肃的课题，它时刻召唤着你、召唤着我、召唤着他，看你、我、他用怎样的态度去回答它。胜利和喜悦总是属于敢于知难而进的人，而失败与悔恨又总是属于害怕困难的人。夸父虽渴死于求索之途，但每天都有新鲜的太阳升起！普罗米修斯虽悬吊于峭崖之上，但温暖的火种已播遍人间。

2001/04/08


摇着轮椅走向世界

——记高位截瘫的青年世界语诗人毛自赋

陈造伍 徐礼美 《常德日报》(1996年4月19日)

在1995年国际世界语协会举办的美文学竞赛中，一位叫毛自赋的中国青年的作品获得了唯 一的“新人奖”。当这一消息传到中国湖南常德供销学校时，这位正在病床和轮椅上度过了11个春秋的青年激动得热泪盈眶。

1984年，不到20岁的农家子弟毛自赋从湖南师范大学毕业，走上常德供销学校的教学岗位。上班的第一天，他就暗暗发誓，要把自己一生的精力花在教学培养人才上。可1985年3月23日一场车祸，把他的这一愿望碾得粉碎：他成了个高位截瘫的人，再也不可能走进课堂，陪伴他一生的是病床和轮椅。“我这一辈子到底还能做什么？”从车祸中苏醒过来的毛自赋泪流满面，两眼呆呆地望着天花板，不停地问自己和守候在他身旁的母亲。

没过多久，一直在关注毛自赋的同事们注意到，有一种奇怪的语音从他房子里传出。同事们这才发现，其实毛自赋早已从病床上站了起来，正在一条学习世界语的路上走着，他们原来的担心是多余的。

不过，连毛自赋自己也没想到，这条路会是如此艰难。

本是游刃有余，挥洒自如的钢笔，在他受伤后的手中再也不听使唤，他右手中的钢笔都无法在纸上画上一道线痕。换上左手也是一样。试验，失败，再试验，再失败。。。母亲实在不忍心看他这样下去，劝道：“赋儿，你就不要再难为自己了，认命吧。”望着母亲噙满泪水的双眼，毛自赋禁不住失声痛哭起来：“妈，我真的不甘心啊！”在极度痛苦绝望中，他忽地闪现一个念头：一只手不行，何不试试两只手。此时虽已是深夜，他还是迫不及待地叫起母亲，扶他起床。他万万没想到，这次竟是这样顺利。当他两只手卡住钢笔第一次使力划下时，尽管歪歪扭扭，但终于留下了一道墨迹。母子俩顿时高兴得相拥而哭，睡意全无。天明时，他已经能够稳稳当当地在纸上写上“世界语”3个字。就这样，他又学会了翻书，开录音机，打字等，为世界语学习扫清了一个个障碍。

对毛自赋来说，夏天真是个黑色季节。由于高位截瘫，全身的热量集中到头部，又不能通过电风扇散热，大脑要在发热状态下去理解和记忆，其难度可想而知。母亲怎么劝也是无济于事，就索性打一盆水放在旁边，不时用湿手巾给他擦试。尤其令他痛苦不堪的是，躺在床上的时间长了，高温下不透气的背部长出了一身褥疮。医生替他诊治时，严厉要求他暂时中止学习。他央求医生：“要我不学，就是要我的命，您一定要给我想办法。”医生被他这种精神深深感动了，当医生将一个气垫圈放在他背下解决了透气和治疗问题时，毛自赋感激地说：“谢谢，你救了我一命。”

就是凭着这股子韧劲，毛自赋很快自学完了世界语初级和中级课程，并迷上了世界语诗歌。他开始尝试用世界语写诗。1990年，他怀着惴惴不安的心情将一首小诗《南方的五月》投寄到中华全国世界语协会主办的《世界》杂志，出乎意料的是，仅20天编辑部就回信决定采用。这极大地鼓舞了他的信心。从此他走上了世界语创作之路。

稍后，毛自赋读到一本由黑龙江省石成泰主编的世界语文学刊物《三色堇》，便尝试着给石成泰寄了一首诗。石成泰又惊又喜，他怎么也没想到会有一个常德青年在从事世界语的诗歌创作，便经常写信给毛自赋以指导和帮助。

1993年底，在石成泰的鼓励下，毛自赋寄了3首诗给英国苏格兰世界语杂志《一月》的编辑奥尔德。奥尔德回信称赞他的诗语言丰富而形象，并要他再寄些诗作以便单独为他发一组诗。接到奥尔德的信，他又马上寄了几首，这组共10首诗后来发表在《一月》1994年6月号上。

现在，越来越多的世界语者知道了他的名字。他创作的诗歌，小说先后发表在意大利，法国，瑞士等国的世界语文学刊物上。摇着轮椅的他终于走向了世界。


轮椅上的毛自赋和他的德国朋友

魏仙耘、陈泳 《常德日报》 （1997年12月3日）

江南的雨，情意绵绵。

11月12日晚9时许，飘洒了一整天的雨丝，给初冬的夜晚更增了几分寒意。而此时此刻，在常德市信息工程学校一间普通的宿舍里，一位残疾青年和他的德国朋友正热烈地拥抱着、倾心地交谈着，两双不同肤色的手，两颗远隔天涯的心，终于越过万水千山，紧紧地连在一起……

身材高大、金发碧眼的德国青年韦斯特·边鹤说起话来慢条斯理，蓝幽幽的大眼睛里透射着善意和真诚。他和夫人陈女士于10月30日从德国法兰克福出发，辗转来到常德，只是为了看望身边这位心仪已久却从未谋面的老朋友——坐在轮椅上的常德青年毛自赋。一本装帧精美的英文原著《尤里西斯》和厚厚一摞世界语文学刊物是他从德国带到中国常德的珍贵礼物。

毛自赋，这个在轮椅上整整坐了11个冬夏的残疾青年，怎么会有如此魅力？在中国，在常德，知道他的人都很少。可是在国外，在世界语文学领域，中国残疾青年毛自赋的名字，宛如一颗闪亮的星星。今年35岁的毛自赋是澧县的一位贫困农家子弟。1984年夏天以优异的成绩从湖南师范大学数学系毕业来到常德供销学校（现名为常德市信息工程学校）任教。理想之帆刚刚扬起，1985年3月23日中午，一场农用小拖拉机撞碎了他的梦想。22岁的毛自赋成了高位截瘫病人，从此失去了站起来的权利，双手只有一指还能动作，生活完全不能自理。然而，这位失去了健康的农家子弟，没有丢弃自己坚定的信念和对生活的的热爱。凭着良好的英语基础和对文学的喜爱，轮椅上的毛自赋于孤寂与痛苦中开始自学世界语，并用世界语进行文学创作。从1991年开始，他的诗歌、小说等作品经常在《世界语》（又名《希望者》）等刊物上发表。同为世界语爱好者的德国青年韦斯特·边鹤多次读到了毛自赋的诗歌，诗作者所表达的人生理念和奋斗精神引起了韦斯物。边鹤的共鸣。

1995年7月29日，芬兰坦佩雷城，第八十届国际世界语大会闭幕式上，毛自赋凭《一生》、《裂缝》两首诗获得了1995年度世界语“文艺竞赛”文学“新人才奖”。成为第一个夺得该项大奖的中国人，也成为“文艺竞赛”创办45年中，第2个获奖的中国世界语者。紧接着，文化部对外宣传刊物《中国报道》世界语专版刊出《轮椅上的跋涉者》一文，介绍了毛自赋身残志不残的奋斗历程。当时，远在德国的韦斯特·边鹤读了关于毛自赋的报道后，立即想方设法从中国世界语秘书处了解到毛的通讯地址，并开始给毛写信。两位异国青年就这样开始了长达一年多的书信往来。在德国从事社会福利工作的韦斯特·边鹤对轮椅上的中国朋友有着更深切的同情与理解。为了鼓励和帮助毛自赋在世界语文学领域取得更大的成就，边鹤先生为毛自赋寄来了很多的书。毛自赋至今还记得，他收到德国友人寄来的第一本书是《勇敢的约翰》。

今年8月，毛自赋的诗歌又在澳洲获得了国际世界语协会“格拉博夫斯基”美文学突出贡献奖。他的成功也获得了更多世界语爱好者的友情和帮助。他以《易经》中每个卦名为诗题创作的第一本世界语诗集，得到了一位法国朋友的无偿资助，将于今年12月份在法国出版。他把这一喜讯在信中告诉了边鹤。于是，终于盼来了一个假期的边鹤夫妇匆匆踏上了中国探亲访友之路。

窗外的雨依旧在下，看到毛自赋用扎成十字架形状的铅笔捆在手腕上艰难地敲着打字机键写作，看到年逾七旬的老母亲十年如一日含辛茹苦的照料着残疾儿子，边鹤眼里闪着泪光，扶着轮椅诚挚地说道：“你的困难比我想像的更为严重，你取得的成绩要耗费一个健康人千百倍的努力。我该怎样帮助你呢？”

第二天一大早，边鹤先生又走进了毛自赋的小屋。13日晚上8时，常德工程学校举行了世界语知识讲座和毛自赋自学成才事迹报告会。边鹤先生推着轮椅走上讲台，由他用世界语主讲，毛自赋坐在轮椅上现场翻译。他对学生们说：“毛自赋教师的奋斗精神值得我们每个人尊重和借鉴。”

3天后，边鹤夫妇踏上了归程。握别身体欠佳、不得不躺在病床上的毛自赋，善良的德国青年真诚地许下诺言，“我还会来常德！”


轮椅上的跋涉者

王汉平 《世界》（1996年第6期）

一九九五年七月，千湖之国的芬兰波光潋滟，阳光明媚。二千多名来自世界各地的代表，会聚在坦佩雷城，参加每年一度的国际世界语大会，这次已是第八十届了，与会者不论国籍、民族、年龄、肤色、宗教信仰，都在热情而友好地用同一种语言——-世界语，就大会议题“我们各民族是一个整体还是一些分散的部分”进行广泛的社会文化交流，籍此祝贺联合国成立五十周年。

七月二十九日，大会闭幕式上，国际世界语协会总干事宣布1995年度的“文艺竞赛”获奖结果。当他宣布，本年度的文学“新人才奖”得主是中国青年世界语诗人毛自赋时，会场大厅内爆发出经久不息的掌声。“文艺竞赛”奖项是国际世协为鼓励世界语文学创作，繁荣世界语文化而于一九五0年设立的。其中“新人才奖”专门授于近年来脱颖而出，在文学创作与语言风格上有独到成绩者。毛自赋是头一位得“新人才奖”的中国人，也是“文艺竞赛”创办四十五年中，迄今为止第二个获奖的中国世界语者！

毛自赋没有能出席国际世界语大会，当然也不会听到那些热烈的掌声，此时他也许正在家中坐在轮椅上读书或写作。甚至一些参加此次大会的中国世界语者，也不知这位为祖国争得荣誉的青年是何许人也。

毛自赋一九六三年出生在湖南省澧县一个农民家庭里。那里交通闭塞 、土地瘠薄，父母和兄长们终年辛勤劳动，生活仍很贫困。妈妈常常告诫他，要用功读书，学些本事来为乡亲们多做些好事。艰苦的生活磨砺了他自强的个性。由小学到中学，他始终是班上的好学生，考试中总是名列前茅，他刻苦读书，深知贫困的农家供自己上学不容易。一九八0年，他以优异的成绩考上了湖南师范大学数学系，那一年他是同乡学生中唯一升入高校的考生。来到省会长沙，现代化都市生活的五光十色，也曾令这位质朴的乡下青年叹为观止，但他并没忘记自己向母亲许下的誓愿：刻苦学习，报效祖国，他像牛闯进了菜园一样，贪婪地吞食着科学知识，课堂上聚精会神地听讲，而课余，他每天都要在图书馆里坐上几个小时，那里浩如烟海的藏书，成了他充实精神财富的宝库，为了节省开支，每年他仅在寒假时回乡和家人团聚。而暑假，干脆就留在校园，在图书馆里凝神贯注地阅读学习。有可能也尽量找点临时工作干，挣几个钱来贴补学杂费。三个暑期下来，他读了不少书，打下了文学的功底，并涉猎了自然科学一些新学说，而且，还大大地提高了自己的英语水平，能顺畅地阅读英语专业著作。

他喜欢体育，每天都坚持长跑，有一年系里举办登山比赛，他得了第一，他也很喜欢旅游，总想能饱览一下祖国名山大川的壮丽景色。可是由于经济上的原因，他只能有时骑自行车郊游。毕业前，他到一所学校去实习，这里离“五岳”之一的衡山不远，给了他一个漫游名山古刹、大饱眼福的好机会。毕业时，他和几位要好的同学商定：明年暑假，我们一起骑自行车旅游去庐山！

一九八四年毕业，他被分配到湖南省常德市供销学校担任数学和计算机语言课教学工作。他是那样地投入，认真备课，明晰的教学语言加上坚实广博的知识，使他的课深得同学们喜欢，那时这所学校位于市郊，与一家工厂为邻。而在他宿舍的旁边，就是工厂女工们的宿舍。欢乐快活的姑娘们之中有的正在念夜大或函授，听说邻居是一位学数学的大学生，常常像一群燕子，飞进他的小屋里来，向他请教学习中遇到的问题。间或也谈论些青春理想之类的话题。有几位女工正参加世界语函授的学习，也就向他介绍了世界语。世界语是波兰人柴门霍夫博士创造的一种人造国际辅助语，并成功地把它推行到人类社会中来，使之成为各民族之间交往的工具。柴门霍夫藉世界语加强人类相互交往与了解，进而实现世界和平的大同理想，深深地打动了这位青年教师的心。由于他已很好地掌握了英语，学起世界语并不困难。女工们七八个人住一间宿舍，喧哗的笑闹声不断，不得已，那几个学世界语的姑娘就常常借用他的小屋来学习，他也时而参加，而且记起生词来，比她们轻松得多……但是，那时他主要致力于教学工作，没有花更多时间去深入学习世界语。

对毛自赋来说，美好的生活刚刚展示，一个飞来横祸却降临到他的头上。一九八五年三月二十一日中午他在上班的路上，不幸被一辆农家小拖拉机撞倒了，当时就晕了过去，待他醒来时，发现自己躺在医院的病床上，而且，身体自胸部以下，已毫无知觉。这一年，他刚刚进入二十二岁金色华年！由于当地的医疗条件差，他在这里进行了一年治疗后，病情不见任何好转。一年之后，学校和家人还是想办法克服经济困难把他转入省城长沙的大医院里，然而一切都被耽搁了：大医院的诊断结果是高位截瘫，他将永远不能再站立起来了！此时的他欲哭无泪，心潮难平，难道就这样在病床上了此一生吗？要知道，生活和事业对他来讲才刚刚开始呵！他也记起毕业前夕和同学们的约定，暑假里还要去庐山旅游呢。

然而，残酷的现实就摆在他的面前，作为瘫痪病人，他不得不依靠别人来料理今后的生活，从小培养的倔强个性，和对生活与家乡亲人的爱，又给他活下去的信心。国家和亲人供一个大学生不容易，难道就不能为社会做些什么吗？他在告诫自己，要坚定活下去的信心，用自己的行动去实现人生的价值！

人间自有亲情在，年过六旬的慈母，抛下家中的一切，赶来专门照料他，同志和朋友常常光顾他的小屋，与他聊得海阔天空，鼓励他和病魔做不懈的斗争。而那几位学世界语的姑娘，也没有抛开他，一位端庄稳重的姑娘把《世界语初级教程》、《世界语汉语词典》和北京出版的世界语月刊《中国报道》递到他手中。在孤寂与痛苦的日子里，他默默地拿起课本，于是又从初级课本的第一课开始从头学起这种被称为“希望者”的语言。他开始阅读手边的《中国报道》杂志，遇到生词，就吃力地用不能活动的手指去翻查词典。没有老师教他，也很少能得到学习资料，就凭那位姑娘给了的几本书和词典，他竟奇迹般地掌握了世界语！

虽然他学的专业是数学，但他也喜欢文学，尤其是对诗歌情有独钟。常德与湘西这里是奉献出优秀的作家沈从文、丁玲的地方，浓郁的文化氛围也自幼哺育了这个山乡青年。在朋友帮助下，他尽量找些世界语书籍来阅读，胡国柱编写的《世界语诗词格律》一书，使他入迷，引导他走进了世界语诗歌大门。朋友们又帮助他购到了厚达九百页的原文《世界语诗选》，他读得津津有味，沉迷在诗歌的王国里，怡然自得其乐。后来，他不禁手痒，动手用世界语练习写起诗来。一九九0年他的一首小诗《南方的五月》被中华全国世界语协会机关刊物《世界》采用，给他带来了极大的欣喜与鼓舞，他置身于世界语诗歌的学习与创作之中。

当年七月，一份小小的世界语纯文艺月刊《三色堇》由广东世协出版，毛自赋得知后写了一封信并附上一首诗寄去。编者石成泰收到信后，感到意外的高兴和惊奇，因为在中国世界语界青年人中，还很少有人搞诗歌创作，于是立刻回信，鼓励他多读多写，并把这首诗在《三色堇》第三期上发表，由此开始了他们之间至今从未间断的通信。通信中，毛自赋慨叹自己失去了健康和对幸福生活的渴求，石成泰回复说，你却拥有了时间和选择的自由，应执著地在世界语文学之路上跋涉，向更高的目标攀登，于是他接受了石成泰的劝告，开始有系统的阅读世界语文学作品和中外经典名著，对文学创作产生了巨大的兴趣。从此开始了他的第一个创作高潮，此后几乎每期《三色堇》上，都有他的诗作发表。毛自赋的名字，开始在世界语文学的圈子内渐为人知，而他也从此把自己人生的坐标就定在了世界语文学上。

一九九三年，在石成泰的鼓励下，他开始向国际上的世界语刊物投稿。石成泰并介绍他和当代最著名的世界语大诗人威廉。奥尔德通信，奥尔德本人也早从《三色堇》上熟悉了他。于是奥尔德在他自己主编的国际上有名的在比利时出版的世界语杂志《一月间》一九九四年第六期上，用文艺栏副刊整版的篇幅，一次集中地发表了他的十首诗作。可以说毛自赋自此已开始走出了国门，一跃登上了国际世界语文坛。此后巴西出版的世界语文学月刊《源泉》，瑞士出版的双月刊《文学市场》，法国出版的季刊《癌症临床》，西班牙出版的历史悠久的《世界语信使报》文艺副刊和日本新创作的文艺季刊《河流》等都陆续编发了他的诗作和短篇小说。为了帮助他的学习与创作，提高他的文学素养，奥尔德还陆续寄赠他原版的《作诗指南》与新近崛起的伊比利亚流派先锋诗人的诗集等。《源泉》的主编，荷兰世界语作家贝尔维林也寄赠他新出版的世界语文学作品，使的眼界更加开阔，他更从中国传统文化中汲取营养，广泛阅读，把自己用青春目光对世事观察所感与对传统文化的沉思有机地揉合在诗作中，又能够大胆打破世界语传统诗词格律的框架，技巧上时有创新，从而形成自己独特的风格，文笔也更加流畅奔放。这位中国青年诗人，可以说同六十年代著名世界语者苏阿芒一样，犹如一颗璀灿的新星，在世界语文学东方地平线上冉冉升起，展现在天空。此外，他还开拓自己的创作领域，把自己与那位鼓励他学习世界语的青年女工的感情纠葛，写成声情并茂的小说《呵，阿梅》寄给奥尔德。奥尔德读后来信说，此篇不只感人肺腑，而且在技巧上也是成熟之作，很快安排在《一月间》杂志上发表。

由于高位截瘫疾病缠身，他的生活起居不能自理。刚刚参加工作就遭遇车祸而成为病退职工，收入菲薄。然而这一切困难都不能挡住他创作高潮洪流汹涌，真应了那句“诗穷而后工”了。他节衣缩食买了一台外文打字机，虽然只有一个手指能动，但这也难不倒他。他把两支铅笔捆成十字形，用左手握住中间交叉部，用垂直竖起的铅笔的橡皮头去一下下敲击打字机键。自己不能往打字机里放纸，就请母亲代放，转行时用不能伸张的左手去推滚筒。不论是冬日的干寒还是夏日的褥热，他都坚持每天坐在轮椅上读书写作，这种执著的精神令许多健全的人感到汗颜。

一九九四年末，他把自己的两首诗寄往荷兰鹿特丹国际世协总部，参加每年一度的“文艺竞赛”，这是国际世界语运动中最权威的奖项，参赛作品评选时不署作者的姓名，评委们一致评选他的作品获文学“新人才奖”，这是对他艰苦攀登的最大鼓舞与人生价值的肯定。而这位残疾青年，也终于不负众望，以世界语为工具，在国际文化交流中，以自己的劳作，为国争光。

他所在的学校对他给予尽可能的关怀与照顾，学校新宿舍盖成之后，破格安排了他们母子一个单元。周围的同志和朋友，也在不断关照他的生活，替他买东西，送邮件，购书借书。邮局一位女职员，常常给他提供帮助与方便，保证他的国内外通信联系。而他也尽自己所能为别人做些什么，几位邻居家的孩子上中学了，数理化成绩不好，家长为之担忧，他就主动辅导，当起了家庭教师。一个学期下来，孩子们的数理化成绩已进入班级的前列，为此，他自己也感到欣慰。目前由于学校经济条件所限，还不能给他提供更有效或有希望的治疗和物质帮助，但已和病魔搏斗了十一年，在轮椅上笔耕了十一年的他，是不会退却的，尽管有时想到那个恼人的问题，妈妈百年之后我该怎么办？但他说，只要生命不息，就要在世界语文学领域奋斗不止，为祖国争得更多的荣誉。


鸣谢

l 文学指导：

刘大雅 彭世满 周进

（作者本人水平所限，不妥之处与指导者无关）

l 审阅：

姜祖岳 华桂英

l 打字：

谷芳 谷元 田小玲 周乃元 邱志定 肖丽平 曾迎霞 胡菊平


现在我能干什么

97年开始，不放弃世界语的前提下，广泛涉猎电脑软硬件各个领域：

１． 网页制作和维护（熟练掌握Frontpage、Dreamweaver等）
２． 平面设计（利用Ｐhotoshop、Coreldraw等进行图片处理、各类广告设计）
３． 二维和三维动画制作（自己运用或指导Flash、3dsmax等）
４． 多媒体VCD制作（教学课件、产品推广、企业介绍等涉及的数码照相和摄像后期制作）
５． 电脑局域网和软硬件维护
６． 因特网信息查询和发布（利用世界语和国内外文化、旅游、经贸等组织和个人广泛交流）

期待合作,共创辉煌!

联系方式：TEL：0736-7257410 EMAIL：anteo@yeah.net


安泰多媒体创作室

安泰多媒体创作室业务范围

网页制作 CIS设计 广告设计 包装设计 商标设计 多媒体课件

电子相册 数码摄相 光盘刻录 电脑培训 中英文录入 软硬件维护

价格优惠 质量上乘 交货迅速

地址：常德市信息工程学校内（光荣路）

毛自富

电话号码：0736-7257410

电子邮件：anteo@yeah.net


20